Motorstart nur bei 3-4cm Vorzündung???

Rund um Antrieb und Elektrik

Moderatoren: eniac, Robi

exilfranke
Beiträge: 1312
Registriert: Sa Jul 29, 2006 15:14
Wohnort: Home of da Kehrwoch

Re: Motorstart nur bei 3-4cm Vorzündung???

Beitrag von exilfranke » Mi Jun 13, 2018 21:05

Die S** geht halt manchmal extraschwer, und wenn man druckt wie verruckt, dann hat mans gleich spanabhebend bearbeitet. Dummerweise muss man aber auch etwas arg drücken. Statisch mit LED steht es richtig oder falsch?

Benutzeravatar
eniac
Beiträge: 4683
Registriert: Do Jun 16, 2005 14:13
Wohnort: DE/NRW/Siegen
Kontaktdaten:

Re: Motorstart nur bei 3-4cm Vorzündung???

Beitrag von eniac » Mi Jun 13, 2018 21:09

Statisch mit LED hab ich leider nicht .. Hab nur mit dem Multi mal gemessen obs überhaupt was tut.
Wenn alles auf NULL , also Markierung OT unter dem Dorn und Finger auf der Markierung im Verteiler
liegen 24V an. Ist halt nur die Frage ob die Flanke hoch geht oder runter ...
Grüße

derStefan

Realität ist eine Illusion, hervorgerufen
durch einen Mangel an Alkohol.

Benutzeravatar
Lorenz
Beiträge: 4280
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Kontaktdaten:

Re: Motorstart nur bei 3-4cm Vorzündung???

Beitrag von Lorenz » Do Jun 14, 2018 8:38

Wir haben die Pertronix Ringe auch einzeln :-). Die Passung passt übrigens ziemlich gut. Man muss nur etwas Geduld haben. Ich nehme meistens eine passende Nuss und drücke den Ring dann drauf. Ein nicht ganz so aggresiver Kleber kann nicht schaden falls es doch Speil haben sollte. Das hält auf jeden Fall besser als diese verfi..te Madenschraube beim Laubtec.

Die Frage ist ja ob und wie sich der Abstand zwischen Pertronix Ring und Modul im ZZP niederschlägt. Könnte man das mit einem Schließwinkelmesser mal prüfen?

Ich gehe mittlerweile immer auf ca. 0,5mm Abstand...
Mit beiden alten Pinzi Bosch Verteilern geht das dann immer ohne das Luftblech zu beschädigen, auch mit dem zivilen Verteilerkappenadapter drauf.

Es gibt einen neuen originalen militärischen Puch Verteiler der nur fast das gleich Gehäuse hat, da geht es meistens nicht. Ich habe die Welle unter dem Verteiler schon mal rausgezogen und um einen Zahm versetzt - dann war es gut und das Blech konnte auch so bleiben.

---
Die Pinz SSI auf der Superkarpata hat auch dazu geführt, dass das Auto dann zum Schluß gar nicht mehr aus eigener Kraft fahren konnte. Laut Foto Hannes gibgt es einen Trick und man kann für Einstellarbeiten der SSI beibringen dass sie nur einmal je Zylinder funkt. Dann geht auch die Strobo Lampe.

Benutzeravatar
unverhofft
Beiträge: 973
Registriert: Do Jan 03, 2013 21:44
Wohnort: Prummern
Kontaktdaten:

Re: Motorstart nur bei 3-4cm Vorzündung???

Beitrag von unverhofft » Do Jun 14, 2018 10:15

Die Pinz SSI auf der Superkarpata hat auch dazu geführt, dass das Auto dann zum Schluß gar nicht mehr aus eigener Kraft fahren konnte. Laut Foto Hannes gibgt es einen Trick und man kann für Einstellarbeiten der SSI beibringen dass sie nur einmal je Zylinder funkt. Dann geht auch die Strobo Lampe.
Ja, ich habe das Material (und die Kenntnis), um insgesamt 4 unterschiedliche Kurven auf die SSI zu programmieren.
Meine SSI hat derzeit:

- Kurve A: original von SSI, für Benzinfahrt
- Kurve B: original von SSI, für Benzinfahrt, aber nur der erste Zündfunke
- Kurve C: etwas andere Werte als original für LPG-Fahrt
- Kurve D: etwas andere Werte als original für LPG-Fahrt, aber nur der erste Zündfunke

Das Umschalten A/C macht das LPG Steuergerät automatisch beim Umschalten auf LPG/Benzin und das Umschalten A/B oder C/D ist ein einfacher Schalter im Motorraum.

Allerdings muss ich auch gestehen, daß ich gar keinen so grossen Unterschied mit dem Stroboskop sehe!
Das wäre nochmal was für´s Brainstorming beim Schraubertreffen 2019, denn verstehen tue ich da 1-2 Sachen immer noch nicht genau.. ;)

Frei nach dem Motto: "Wer misst, misst Mist!"

Hannes
Zuhause am Westzipfel -> Prummern
"phœnix" 712MS | Defender TD5 110 HT | TD4 2,4 110 Station | bis 2015: "Frettchen" 710M LPG/WoMo

Benutzeravatar
Lorenz
Beiträge: 4280
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Kontaktdaten:

Re: Motorstart nur bei 3-4cm Vorzündung???

Beitrag von Lorenz » Do Jun 14, 2018 11:12

Servus,

das Motto ist: Wer viel misst, misst Mist.
Aber messen sollte man die Zündung schon irgendwie können. Es ist ja kein Raumschiff.

Benutzeravatar
unverhofft
Beiträge: 973
Registriert: Do Jan 03, 2013 21:44
Wohnort: Prummern
Kontaktdaten:

Re: Motorstart nur bei 3-4cm Vorzündung???

Beitrag von unverhofft » Do Jun 14, 2018 11:20

Okay, dann erklärst du mir bitte, warum der Pinz wirklich gut läuft (gestern grad erst wieder 340km zurück aus dem Mammutpark).. und ich an der Zündpistole 22 Grad eingestellt habe, so wie die Kurve SSI besagt und die Markierung definitiv nicht auf dem Dorn steht, sondern 5cm davon weg..

Und wenn ich die Zündpistole auf 32 Grad hochdrehe. nähert die Markierung sich ein wenig (1cm..?) dem Dorn, bei 33 Grad ist sie dann aber, schwupps, 3cm hinter dem Dorn.. ich bekomme die Zündung nicht korrekt eingestellt. Trotz Zündpistole und nur einem Funken.

Wenn ich sie nach der LED einstelle, läuft der Pinz wirklich nicht toll und rund. Bin da noch am rätseln, mache aber nix dran.. denn im Moment läuft er sauber, wird nicht heiss und verbraucht mit 20l (LPG) auf 100km Landstrasse/AB Mix, also "normal" für 3,5to. Reisegewicht :)

h
Zuhause am Westzipfel -> Prummern
"phœnix" 712MS | Defender TD5 110 HT | TD4 2,4 110 Station | bis 2015: "Frettchen" 710M LPG/WoMo

Benutzeravatar
Lorenz
Beiträge: 4280
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Kontaktdaten:

Re: Motorstart nur bei 3-4cm Vorzündung???

Beitrag von Lorenz » Do Jun 14, 2018 11:55

Ist die Strobo Lampe auch so daneben wenn Du einen Unterbrecher drin hast?
Hast Du den richtigen "einen Funken" von der SSI extrahiert?

Benutzeravatar
unverhofft
Beiträge: 973
Registriert: Do Jan 03, 2013 21:44
Wohnort: Prummern
Kontaktdaten:

Re: Motorstart nur bei 3-4cm Vorzündung???

Beitrag von unverhofft » Do Jun 14, 2018 12:00

Richtige Kurve, yep: die „zweite“ von oben, die erste lädt die Spule.

„Unterbrecher“? Was ist das?? :)

h

PS: kommst du zum Erzberg Ende August? Dann bringe ich alles mit :)
Zuhause am Westzipfel -> Prummern
"phœnix" 712MS | Defender TD5 110 HT | TD4 2,4 110 Station | bis 2015: "Frettchen" 710M LPG/WoMo

Benutzeravatar
Lorenz
Beiträge: 4280
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Kontaktdaten:

Re: Motorstart nur bei 3-4cm Vorzündung???

Beitrag von Lorenz » Do Jun 14, 2018 12:07

Ich komme aus Zeitgründen nicht zum Erzberg.

Du kannst ja mal auf Einfunkenmodus schalten, 1. Zündkerze auf Masse, Zündung an und den Motor durchdrehen.
Dann siehst Du ja wann die Kerze funkt und auch wie der Kolben steht.

Du kannst dann wenn die Kerze draußen ist auch mal kontrolliren ob die Kerbe auf der Riemnscheibe auch wirklcih OT ist.

Benutzeravatar
unverhofft
Beiträge: 973
Registriert: Do Jan 03, 2013 21:44
Wohnort: Prummern
Kontaktdaten:

Re: Motorstart nur bei 3-4cm Vorzündung???

Beitrag von unverhofft » Do Jun 14, 2018 12:15

Lorenz hat geschrieben:
Do Jun 14, 2018 12:07
Ich komme aus Zeitgründen nicht zum Erzberg.
Schade.
Lorenz hat geschrieben:
Do Jun 14, 2018 12:07
Du kannst ja mal auf Einfunkenmodus schalten, 1. Zündkerze auf Masse, Zündung an und den Motor durchdrehen. Dann siehst Du ja wann die Kerze funkt und auch wie der Kolben steht. Du kannst dann wenn die Kerze draußen ist auch mal kontrolliren ob die Kerbe auf der Riemnscheibe auch wirklcih OT ist.
Alles schon geschehen, Kerbe stimmt, ist genau auf OT. Eine Abweichung von ein paar mm würde ich ja nachvollziehen können, aber das Messergebnis liegt so weit daneben, daß da irgendwo ein Systemfehler zu sein scheint. Nur wo?? :)

Ich muss Norbert nochmal besuchen nach dem Erzberg, der kann sowas ja jetzt testen und ich muss eh Richtung Graz :)))

h
Zuhause am Westzipfel -> Prummern
"phœnix" 712MS | Defender TD5 110 HT | TD4 2,4 110 Station | bis 2015: "Frettchen" 710M LPG/WoMo

Antworten