Lagerschaden oder defekte Ölpumpe??

Umbau, Ausbau und Tuning

Moderatoren: Robi, eniac, xaver133

Blackypinzi
Beiträge: 1534
Registriert: Sa Sep 17, 2005 22:52
Hat sich bedankt: 0
Danksagung erhalten: 6 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von Blackypinzi » Di Jan 21, 2020 11:38

Ist bei der Kupplung was lose? kommt dann Druck auf gegen die Kurbelwelle ,dass sich da am Geräusch etwas ändert? Pilotlager krumm?
Haltefedern vom Ausrücklager ab/oder gebrochen?
Am besten mal Getriebe ab und schauen


Benutzeravatar
Norbert
Beiträge: 1330
Registriert: Mi Jan 31, 2007 6:48
Wohnort: Graz / Österreich
Hat sich bedankt: 0
Danksagung erhalten: 3 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von Norbert » Di Jan 21, 2020 13:06

Das Drucklager läuft ja permanent mit sollte sich also Drehzahl abhängig das Geräusch verändern.
Ist dann beim Treten der Kupplung mehr belastet und sollte da auch anders "singen" :wink:
Liebe Grüße aus der Heimat
Norbert

Benutzeravatar
eniac
Beiträge: 4836
Registriert: Do Jun 16, 2005 14:13
Wohnort: DE/NRW/Siegen
Hat sich bedankt: 19 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von eniac » Sa Jan 25, 2020 17:20

Ausrücklager und Pilotlager sind raus.
Geräusch ist auch bei ausgebautem Getriebe noch da.
Beide Lager sind IO würde ich sagen.

Wenn auch nach ca 45 Minuten rumgekurve das Geräusch mal wieder leiser geworden ist.

Keine Ideen mehr ...
Grüße

derStefan

Benutzeravatar
setrine
Beiträge: 511
Registriert: Fr Apr 27, 2007 5:18
Wohnort: CH-Lausanne
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von setrine » So Jan 26, 2020 7:43

eigentlich nur noch die Motorsteuerung, Nockenwelle und so :(
LG Alex.

Benutzeravatar
Hotzenplotz
Beiträge: 1644
Registriert: Sa Jan 14, 2012 8:52
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 5 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von Hotzenplotz » So Jan 26, 2020 13:08

Hast Du schon mal den Keilriemen abgenommen, um die Lichtmaschine auszuschließen ?
Grüße aus Wien

Albert
====================
Jetzt im zivilen 712-er..


Benutzeravatar
eniac
Beiträge: 4836
Registriert: Do Jun 16, 2005 14:13
Wohnort: DE/NRW/Siegen
Hat sich bedankt: 19 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von eniac » Sa Mär 21, 2020 18:06

Soo nu ist eh egal .. Und auch schon wieder ne Woche her ...
Dank Corona leider etwas stressig geworden.
1.jpg
1.jpg (89.08 KiB) 378 mal betrachtet
2.jpg
2.jpg (74.13 KiB) 378 mal betrachtet
3.jpg
3.jpg (104.34 KiB) 378 mal betrachtet
4.jpg
4.jpg (74.35 KiB) 378 mal betrachtet
5.jpg
5.jpg (99.51 KiB) 378 mal betrachtet
6.jpg
6.jpg (86.95 KiB) 378 mal betrachtet
7.jpg
7.jpg (98.2 KiB) 378 mal betrachtet
Donnerstag sind wir in einem Rutsch runter gefahren.. Geht ja noch. Da war die Welt ja auch noch ansatzweise in Ordnung.
Freitag Morgen zu S-Tec und den Motor abgeholt und dann wieder zurück ins Hotel. Kleiner Gasthof im Almenland (Fladnitz/Teichalm).
Ein Gast ausser uns, sehr gut :-) Aufgrund der aktuellen Ereignissen haben wir uns dann entschlossen, doch schon Freitag Nachmittag
lieber wieder Heim zu fahren. Wer weiß ob die uns wieder rein lassen ?
Grüße

derStefan

Benutzeravatar
xaver133
Beiträge: 1190
Registriert: So Nov 23, 2008 8:31
Wohnort: Bad Ischl / Österreich
Hat sich bedankt: 7 Mal
Danksagung erhalten: 6 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von xaver133 » Sa Mär 21, 2020 18:27

Das ist jetzt ein Tauschmotor oder wurde dein eigener Motor in der Zwischenzeit bei der s-Tec aufbereitet?

BG X

Benutzeravatar
Stef@n
Beiträge: 7158
Registriert: Mo Okt 03, 2005 9:09
Wohnort: Friedrichshafen/Bodensee
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von Stef@n » Sa Mär 21, 2020 19:44

Respekt, harte Tour!
Spannend wäre, was es denn tatsächlich war...
Grüße

Stefan

Benutzeravatar
eniac
Beiträge: 4836
Registriert: Do Jun 16, 2005 14:13
Wohnort: DE/NRW/Siegen
Hat sich bedankt: 19 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von eniac » Sa Mär 21, 2020 20:08

xaver133 hat geschrieben:
Sa Mär 21, 2020 18:27
Das ist jetzt ein Tauschmotor oder wurde dein eigener Motor in der Zwischenzeit bei der s-Tec aufbereitet?

BG X
Tauschmotor .... in den 1,5 Stunden die wir da waren, wäre die Reperatur doch etwas sportlich gewesen.

@ Stef@n
Er wollte sich melden wenn er was raus bekommt. Aber ich vermute das es ein Geheimniss bleiben wird, zumindest für mich.
Die machen das Ding ja ncht sofort fertig. Und nach dem Pandemie Scheiss werden die das vielleicht vergesen haben, sich bei mir zu melden.
Auf der anderen Seite weiss ich ganricht ob ich das jetzt noch wissen möchte :-)
Grüße

derStefan

Benutzeravatar
xaver133
Beiträge: 1190
Registriert: So Nov 23, 2008 8:31
Wohnort: Bad Ischl / Österreich
Hat sich bedankt: 7 Mal
Danksagung erhalten: 6 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von xaver133 » Sa Mär 21, 2020 20:14

eniac hat geschrieben:
Sa Mär 21, 2020 20:08
Tauschmotor .... in den 1,5 Stunden die wir da waren, wäre die Reperatur doch etwas sportlich gewesen.
War mir nicht sicher ob du den Motor nicht schon vor längerer Zeit dort hin zur Überholung geschickt hast.

BG X

Benutzeravatar
Stef@n
Beiträge: 7158
Registriert: Mo Okt 03, 2005 9:09
Wohnort: Friedrichshafen/Bodensee
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von Stef@n » Sa Mär 21, 2020 20:16

eniac hat geschrieben:
Sa Mär 21, 2020 20:08
Auf der anderen Seite weiss ich ganricht ob ich das jetzt noch wissen möchte :-)
Verstehe... :mrgreen:

Ist der neue Motor in Originalkonfiguration oder mit mehr Schmackes?
Grüße und bleib gesund

Stefan

Benutzeravatar
eniac
Beiträge: 4836
Registriert: Do Jun 16, 2005 14:13
Wohnort: DE/NRW/Siegen
Hat sich bedankt: 19 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von eniac » Sa Mär 21, 2020 20:42

Original ... Für mehr hat es nicht gereicht :-)
Grüße

derStefan

Norbert Palme
Beiträge: 1392
Registriert: Di Feb 02, 2010 21:20
Wohnort: Heimenkirch
Hat sich bedankt: 0
Danksagung erhalten: 9 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von Norbert Palme » So Mär 22, 2020 9:19

Servus Stefan,
hast du den Motor schon wieder drin?
Ich würd jetzt ganz liebevoll-kritisch die Hydraulik-Schlauchleitungen von Allrad und Sperren betrachten. Leichter zum Auswechseln wird es nie wieder....
Am schnellsten geht das, was am längsten dauert.

Benutzeravatar
eniac
Beiträge: 4836
Registriert: Do Jun 16, 2005 14:13
Wohnort: DE/NRW/Siegen
Hat sich bedankt: 19 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von eniac » So Mär 22, 2020 9:37

Scheiße ….

Danke für den Tip…. Gestern noch Sachen bei STEC bestellt .. natürlich keine Schläuche .. und unter Mindestbestellwert Rabat Aktion .
Mit den Schläuchen hätte das gepasst …. :twisted:
Grüße

derStefan

Benutzeravatar
xaver133
Beiträge: 1190
Registriert: So Nov 23, 2008 8:31
Wohnort: Bad Ischl / Österreich
Hat sich bedankt: 7 Mal
Danksagung erhalten: 6 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von xaver133 » So Mär 22, 2020 10:52

Die Schläuche zu Sperren und Allrad haben die ATE-Nummer 83.6203-0260.3.

BG X

Norbert Palme
Beiträge: 1392
Registriert: Di Feb 02, 2010 21:20
Wohnort: Heimenkirch
Hat sich bedankt: 0
Danksagung erhalten: 9 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von Norbert Palme » So Mär 22, 2020 13:59

Das ist das, was ich so am Lorenz schätze.
Immer wenn ich irgendwas bestelle, bekomme ich den Hinweis auf Folge-Teile, die zweckmäßig zum mitbestellen und austauschen sind.
Und wenn ich sie dann wirklich nicht benötige, kann ich sie problemlos zurückgeben.

Auch bei einigen Damen meiner Großhändler kommt häufig die Frage: "...Herr Palme brauchen Sie das Zubehör sowieso nicht auch noch...?" Welches ich sonst wieder vergessen hätte.

Gegen solche Infos kann kein Online-Shop anstinken. Das schafft nur der Mensch.

Gruß Norbert
Folgende Benutzer bedankten sich beim Autor Norbert Palme für den Beitrag:
eniac (So Mär 22, 2020 18:25)
Bewertung: 7.69%
Am schnellsten geht das, was am längsten dauert.

Der_Timm
Beiträge: 1752
Registriert: Mo Jul 31, 2006 17:07
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von Der_Timm » So Mär 22, 2020 14:47

Hi
Das sind die Bremsschläuche vom Borgward Isabella
Gibts beim Bosch Dienst und Co
Kann auch dir Bestell Nummer raussuchen
Lg Tim

exilfranke
Beiträge: 1514
Registriert: Sa Jul 29, 2006 15:14
Wohnort: Home of da Kehrwoch
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von exilfranke » So Mär 22, 2020 19:13


Benutzeravatar
Lorenz
Beiträge: 4623
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Hat sich bedankt: 1 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von Lorenz » Do Mär 26, 2020 12:16

Die Bremsschläuche sind ganz normale Standardteile und können auch über jeden KFZ Teile Handel ganz normal gekauft werden.
Oder Ihr macht das bei uns, den Händlern im Forum.
Wir (Florian, Güller und ich) haben solche Verschleissteile nämlich nicht nur als original Puch Teile auf Lager, sondern auch als günstigere Erstausrüsterteile (exakt das gleiche Teil nur in der Verpackung des Teileherstellers) oder Aftermarket - die S-Tec für den Pinzaguer nicht hat.

Wir Händler arbeiten jeden Tag auch kleine Aufträge ab, wo man viel Zeit braucht, Teilenummern raussuchen muss oder anderweitig so viel Zeit für den Auftrag braucht, das am Ende gar nichts verdient ist. Oder kostenlose stundenlange Fehlersuche am Telefon macht, weil die Werksatt vor Ort meint, dass der 710er eine hinnige Kopfdichtung hat und Wasser verbrennt... und man dafür auch nichts abrechnen kann. Schön ist dann wenn diese "Kunden" ihren Grundbedarf auch noch wo anders abdecken - die können ja in Zukunft den Verkäufer vom Forstinger fragen wie man die Veragser am Pinzi einstellt.

Es wäre also super, wenn die Gemeinde bei den kleinen Forenhändlern auch die allgemeinen Verschleißteile wie Bremsschläuche kauft, wenn sie in Problemfällen von uns auch Hilfe erwartet. Es würde auch uns Händlern helfen etwas mehr finanzierlle Mittel zu haben um Teile nachfertigen zu lassen die sonst keiner mehr hat ... . Im Moment geht es z.B. um Stossdämpfer für den TD bei uns oder Spurstangenkopfgummis die Florian hat nachmachen lassen - Güller ist auch immer am Werkeln.
Folgende Benutzer bedankten sich beim Autor Lorenz für den Beitrag (Insgesamt 2):
Pinzi-Süd (Do Mär 26, 2020 16:23) • eniac (Sa Mär 28, 2020 19:50)
Bewertung: 15.38%

Benutzeravatar
Markus
Beiträge: 86
Registriert: Di Nov 08, 2016 10:22
Wohnort: Wien
Hat sich bedankt: 3 Mal
Danksagung erhalten: 2 Mal

Re: Lagerschaden oder defekte Ölpumpe??

Beitrag von Markus » Do Mär 26, 2020 18:43

@Lorenz
Also wenn Du Stossdämpferdämpfer für den TD hast, lass mich das wissen. Habe zwar noch keine defekten bei einem TD gesehen, aber würde ich mir als Ersatzteil lagern.
Gruß
Markus B.


Antworten