Starter defekt?

Rund um Antrieb und Elektrik

Moderatoren: Robi, eniac

Antworten
michipinz
Beiträge: 16
Registriert: So Okt 28, 2018 14:17

Starter defekt?

Beitrag von michipinz » Di Jul 30, 2019 7:46

Hallo,
Brauche wieder einmal eure Hilfe.
Bei meinem 710M ÖBH Rehab BJ 77 funktioniert der Starter nicht. Zuerst dachte ich es sind die Batterien, da die Spannung beim Starten immer zusammengebrochen ist (Kontrollleuchten wurden dunkler, beim Starter nur ein "klacken" zu hören). Mit Anrollen startete und lief er problemlos.
Nun habe ich die beiden Batterien gegen nagelneue getauscht (die alten waren tatsächlich kaputt) und eingebaut. Die Symptomatik ist leider gleich geblieben. Der Starter war nach 2 kurzen Startversuchen sehr heiß und man hört nur ein kurzes kleckern.
Hatte von euch schon mal wer dasselbe Problem?
Vielen Dank im Voraus
LG Michi


Steyr-Daimler-Puch Crack
Beiträge: 647
Registriert: Mo Sep 05, 2005 16:46

Re: Starter defekt?

Beitrag von Steyr-Daimler-Puch Crack » Di Jul 30, 2019 9:09

Bevor Du den Anlasser ausbaust, Wechselgetriebe neutral und Handbremse ziehen.

Ist der Anlasser fest am Motor? Mittels Hand rütteln, wenn nein- ist die Vulkanisierung der Verbundplatte gerissen und der Starter klemmt wegen Deachsierung.

Wenn nein lege mittels eines Starterkabels direkte Masse auf das Anlassergehäuse um Masse Probleme aus zu schliessen ( Anlasser hockt auf einer elektrisch isolierten Gummi-Verbundplatte) und probierst noch mal starten. Wenn Fehler weg, Massekabelproblem ( 2-3 Kabel vorhanden).

Fehler noch da, dann Batteriespannung beim Starten an Batteriepolen und Starter selbst messen, wenn kaum Spannungsunterschied vorhanden ist , liegt es im Starterbereich.

Spannung sollte bei allen genannten Vorgängen nicht unter 18Volt an den Batterien fallen- zwischen Leerlauf-Ruhe Spannung und Belastung/Start sollte bei neuen/guten Batterien nicht mehr als 2-3 Volt wegfallen - sonst sind diese Defekt ( auch neue Battereien können defekt sein!! )

Wenn Spannungsunterschied da ist, Starter ausbauen. An den Anlasser ist schnell und einfach ran zukommen durch Entfernen des seitlichen Deckels im Radkasten rechts. Netz stromlos machen, Anlasser ausbauen, ausgebaut gegen verdrehen sichern und direkt mittels Starterkabel brücken , wenn der Anlasser frei,normal drehen sollte, ist es Kontaktbrand im Batteriehauptschalter oder lose Ringösen an Starkstrom Verkabelung ,im Sinne vom Gesamtsystem- speziell die Kontaktflächen/Übergänge am Anlasser brennen häufig weg.

Gruss Crack

michipinz
Beiträge: 16
Registriert: So Okt 28, 2018 14:17

Re: Starter defekt?

Beitrag von michipinz » Di Jul 30, 2019 9:39

Vielen Dank für die vielen und ausführlichen Tipps.
Werde diese in den nächsten Tagen wenn ich Zeit habe ausprobieren und dann berichten.
Lg Michi

Benutzeravatar
Norbert
Beiträge: 1277
Registriert: Mi Jan 31, 2007 6:48
Wohnort: Graz / Österreich

Re: Starter defekt?

Beitrag von Norbert » Di Jul 30, 2019 10:52

michipinz hat geschrieben:
Di Jul 30, 2019 7:46
Der Starter war nach 2 kurzen Startversuchen sehr heiß und man hört nur ein kurzes kleckern.
Hat sich der Starter bei den beiden Versuchen gedreht?
Für mich sieht es so aus als ob der Magnetschalter zickt.
Liebe Grüße aus der Heimat
Norbert

michipinz
Beiträge: 16
Registriert: So Okt 28, 2018 14:17

Re: Starter defekt?

Beitrag von michipinz » Di Jul 30, 2019 13:56

Glaub dass er sich nicht gedreht hat, da nur ein "klack" am Anfang zu hören ist und dann nichts


Benutzeravatar
Norbert
Beiträge: 1277
Registriert: Mi Jan 31, 2007 6:48
Wohnort: Graz / Österreich

Re: Starter defekt?

Beitrag von Norbert » Mi Jul 31, 2019 11:08

Also wenn Du das mit dem Gummilager usw. lt. Crack gecheckt hast...
Steyr-Daimler-Puch Crack hat geschrieben:
Di Jul 30, 2019 9:09
Anlasser ausbauen, ausgebaut gegen verdrehen sichern und direkt mittels Starterkabel brücken
....so müsste sich die Ursache schnell feststellen lassen :wink:
Liebe Grüße aus der Heimat
Norbert

Benutzeravatar
Gregorix
Beiträge: 1135
Registriert: Do Apr 20, 2006 5:32
Wohnort: Wien

Re: Starter defekt?

Beitrag von Gregorix » Mi Jul 31, 2019 13:11

Wenn es nur Klackt, aber sonst nix passiert, ist der MAgnetschalter öfter die Ursache.
Wenn der innen korrodiert ist, dann bewegt sich der Kolben im Schalter unter Umständen nicht weit genug zurück, um den Kontakt für den Starterstrom zu schließen.
Mann kann den manchmal provisorisch wieder gängig machen.
Langfristig ist aber in so einem Fall austauschen wahrscheinlich die nachhaltigere Lösung.
Gregorix / Old Shatterhand.(c. Lorenz)
Warum nur einen Pinzi, wenn man um´s doppelte Geld auch zwei haben kann...

www.geoserve.co.at
www.teamsaurer.com

michipinz
Beiträge: 16
Registriert: So Okt 28, 2018 14:17

Re: Starter defekt?

Beitrag von michipinz » Do Aug 01, 2019 16:12

So, heute hatte ich endlich Zeit eure Tipps auszuprobieren:
•Starter sitzt fest am Motor
•Auch mit Massekabel direkt von der Batterie bleibt das Problem
•Batterien haben ca. 25V. Bei Zündung ein ca. 24,7V und beim Starten ca. 20V an. den Polen, am Starter jedoch nur ca. 16V :?:

Also wäre mein Plan nun den Starter einmal ausbauen und schauen ob er sich dann dreht.
Vielen Dank für eure Tipps.
LG Michi

michipinz
Beiträge: 16
Registriert: So Okt 28, 2018 14:17

Re: Starter defekt?

Beitrag von michipinz » So Aug 04, 2019 16:25

Hab den Starter heute ausgebaut und den Tipp von Crack probiert und den Starter direkt angeschlossen.
Ergebnis: Starter dreht frei/normal
Wie kann ich nun am besten überprüfen ob es am Batteriehauptschalter liegt?
Vielen Dank
LG Michi

Steyr-Daimler-Puch Crack
Beiträge: 647
Registriert: Mo Sep 05, 2005 16:46

Re: Starter defekt?

Beitrag von Steyr-Daimler-Puch Crack » So Aug 04, 2019 18:11

Den Batterie Hauptschalter direkt Brücken, d.h. beide Kontakte verbinden oder beide Anschlusskabel auf einen Schraubkontakt legen und nochmal Probieren. Auf Isolation zur Karosse achten, Lappen oder ähnliches unterlegen. Den aufgebauten Hauptschalter (Version mit Blechabdeckung )kann man auseinander schrauben und die Kontaktflächen nacharbeiten, den verpressten kann man nur Aufbohren an den Vernietungen.

Benutzeravatar
Norbert
Beiträge: 1277
Registriert: Mi Jan 31, 2007 6:48
Wohnort: Graz / Österreich

Re: Starter defekt?

Beitrag von Norbert » Mo Aug 05, 2019 12:04

Bild

Wo hast den angeschlossen :roll:
Liebe Grüße aus der Heimat
Norbert

michipinz
Beiträge: 16
Registriert: So Okt 28, 2018 14:17

Re: Starter defekt?

Beitrag von michipinz » Di Aug 06, 2019 16:21

Hallo Norbert,
habe den Starter folgendermaßen angeschlossen:

Bild

Masse direkt von der Batterie auf das Gehäuse und auf den "großen Kreis" oben plus 24V direkt von der Batterie und dann mit einem Verbindungskabel den Kreislauf geschlossen und auf den "kleinen roten Kreis"
dabei dreht sich der Starter einwandfrei

Benutzeravatar
Norbert
Beiträge: 1277
Registriert: Mi Jan 31, 2007 6:48
Wohnort: Graz / Österreich

Re: Starter defekt?

Beitrag von Norbert » Mi Aug 07, 2019 12:07

Soweit so gut.
Wenn Du den Startknopf drückst, kommt da was am dünnen Kabel vom Magnetschalter an?
Liebe Grüße aus der Heimat
Norbert

michipinz
Beiträge: 16
Registriert: So Okt 28, 2018 14:17

Re: Starter defekt?

Beitrag von michipinz » Sa Aug 10, 2019 16:54

@Norbert: ja, da liegen plus 24V an
Habe heute den Batteriehauptschalter überbrückt und siehe da der Pinzi läuft wieder :D
Dürft also wirklich der Batteriehauptschalter gewesen sein.
Vielen, vielen Dank an alle für eure Tipps und die gute Unterstützung. Ihr habt mir wirklich sehr geholfen.
LG Michi

michipinz
Beiträge: 16
Registriert: So Okt 28, 2018 14:17

Re: Starter defekt?

Beitrag von michipinz » Fr Nov 29, 2019 22:03

Hallo,
Habe nachdem das Starten durch überbrücken des Batteriehauptschalters funktioniert hat den Batteriehauptschalter gewechselt. Danach hat das Starten ein paar Mal problemlos funktioniert. Heute wollte ich wieder mal eine Runde drehen, doch dasselbe Problem tauchte wieder auf.
Kann es sein dass der neue Schalter jetzt schon wieder kaputt ist?
Vielen Dank im Voraus
LG Michi


Antworten