Zündspule - Vorwiderstand

Rund um Antrieb und Elektrik

Moderatoren: Robi, eniac

Antworten
Benutzeravatar
Johannes89
Beiträge: 103
Registriert: Fr Jun 18, 2010 21:04
Wohnort: wien

Zündspule - Vorwiderstand

Beitrag von Johannes89 » Mo Jun 03, 2019 9:21

Hallo liebes Forum

Letztes Wochenende bin ich etwas ungünstig in der Hellsklamm hängen geblieben, danke an die Helfer an dieser Stelle, weil mein Motor unvermittelt ausging.
Er lief plötzlich sehr unrund und bei Gasannahme starb er ab.
Er lies sich dann auch nicht mehr wirklich starten, das Startverhalten verschlechterte sich.

In der Verteilerkappe war der Kohlestift ganz nach oben gerutscht, die Kappe habe ich aber zuhause gewechselt und das Problem bestand weiterhin.
Folge Dinge hab ich kontrolliert:

Benzin kommt an, alle 4 Düsen spritzen gleichmäßig
Unterbrecherabstand kontrolliert
Unterbrecher weißt keine Verbrennungen auf.
ZZP kontrolliert, er funkt 2-3mm vor OT (mir kommt aber vor, dass der Funke ziemlich schwach aussieht, kann mich aber auch täuschen)

jetzt wirds spannend:
Der an der Zündspule ankommende Strom hat eine Spannung von 24,5V --> Defekter Vorwiderstand?
Der Vorwiderstand hat einen gemessen inneren Widerstand von ca. 5,4 Ohm (Sollwert lt. Handbuch: 4,5 Ohm)
Die Spannung gemessen an allen 3 Kabeln im Vorwiderstand ist gleich bei 24,5V (Sollwert lt. Forum: ca. 18V)

Der Widerstand der Primärwicklung der Zündspule beträgt ca. 15,5 Ohm (Sollwert lt. Handbuch: 4,8-5,8)
Der der Sekundärwicklung 16,5k Ohm (Sollwert lt. Handbuch: 13K Ohm)

Der Vorwiderstand weißt einen knick in der Wicklung auf, da ist ein Abstand von ca. 0,5-0,7cm. Ich konnte leider kein vernünftiges Foto machen.


Hat der (offensichtlich?) defekte Vorwiderstand meine Zündspule beschädigt und habe ich deshalb Zündprobleme, weil der Funke zu schwach ist?


Lg Johannes

[edit- Wert korrigiert]


SteyrPuch1912
Beiträge: 55
Registriert: Mi Dez 10, 2014 22:54
Wohnort: Amstetten Niederösterreich

Re: Zündspule - Vorwiderstand

Beitrag von SteyrPuch1912 » Mo Jun 03, 2019 9:54

Hallo nach Wien

Die von dir beschriebenen Symptome: Plötzliches Absterben des Motors,Fehlzündungen, Sehr erschwertes Wieder anspringen, gleich wieder absterben des Motors bei berührung des Gaspdales , oder kleinere Huster des Motors ohne anspringen bzw x Startversuche ohne eienen Huster, bis schlieslich die 2 te Garnitur Batterien leer war...kenne ich von meinem Alten 710M...ohne irgendwelche Vorsymptome oder Ähnliches, plötzlich auftretend...

Nach Abschleppen, stundenlangen suchen, durchmessen, zerlegen probieren, zerlegen, probieren und verzweifeln, Zündspulen, Kabeln etc durch anderen ersetzen schon beinhe aufgegeben. :evil: beinahe neuen Starter gebraucht :lol:

Der Zündfunke kam mir ebenfalls etwas schwächer vor ohne verdacht zu schöpfen...

Letzen Endes hab ich dann noch den Kondesator im Verteiler gewechselt, danach lief der Motor wie am ersten Tag 8) :lol:

Probier da mal aus, das Teil kostet wenige Euro...

Was noch anzumerken ist: während des Startvorganges wird der Vorwiderstand überbrückt! Soll bei Startvorgang 22Volt,
während des Motorlaufes 18 Volt!^
Versuch eventuell auch mal den Vorfilter vor der Zündspule zu brücken!
Das der Vorwiederstand defekt ist glaube ich kaum...kotrolliere ihn mal optisch!!
Kann das Problem vieleicht am Zündschloss bzw Startknopf liegen?!

mfg aus Amstetten

Benutzeravatar
Johannes89
Beiträge: 103
Registriert: Fr Jun 18, 2010 21:04
Wohnort: wien

Re: Zündspule - Vorwiderstand

Beitrag von Johannes89 » Mo Jun 03, 2019 11:10

Hallo, super danke!


Ich hab jetzt den alten Zündverteiler inkl. Kondensator gegen den neuen getauscht - und siehe - der Motor läuft wieder...
Ich hätte mir das nicht gedacht, dass der solch eine große Wirkung haben kann, aber man lernt nie aus :)

Der Kondensator war vielleicht 1.000km im Einsatz. :roll: kam mit dem neuen Zündverteiler zu Weihnachten...


Muss man den Vorwiderstand bei laufenden Motor messen? Ich hab das nur im Stand mit Motor aus gemessen.


Lg Johannes

exilfranke
Beiträge: 1453
Registriert: Sa Jul 29, 2006 15:14
Wohnort: Home of da Kehrwoch

Re: Zündspule - Vorwiderstand

Beitrag von exilfranke » Sa Jun 08, 2019 9:12

Der Vorwiderstand wird beim Starten umgangen. Diese Funktion erledigt der 3. Kontakt am Starttaster, der dann 24V auf den "Ausgang" des Vorwiderstands bringt.

Benutzeravatar
Johannes89
Beiträge: 103
Registriert: Fr Jun 18, 2010 21:04
Wohnort: wien

Re: Zündspule - Vorwiderstand

Beitrag von Johannes89 » Fr Jun 14, 2019 19:25

Bin leider noch nicht früher gekommen dir zu antworten.

Die 24V die ich beim Entstörer gemessen habe waren mit Zündung an ohne Starten und ohne Motorlauf. Das wundert mich etwas..

Im Moment ist der alten Zündverteiler inkl. altem Kondensator eingebaut und es läuft ohne Probleme.


Wie würde sich eigentlich eine defekte Zündspule bemerkbar machen?

Danke und schönes Wochenende!!


exilfranke
Beiträge: 1453
Registriert: Sa Jul 29, 2006 15:14
Wohnort: Home of da Kehrwoch

Re: Zündspule - Vorwiderstand

Beitrag von exilfranke » Sa Jun 15, 2019 5:07

Ohne Start, ohne Motorlauf und mit offenem Unterbrecher wird man dort volle 24V messen, trotz Vorwiderstand.

Der Stromkreis über die Spule ist ja nicht geschlossen, damit fließt kein nennenswerter Strom durch den Vorwiderstand. Somit fällt dort keine SPannung ab, weil ja der U=R*I bei I=0 auch U=0 ergibt. Es wird also keine Spannung von den 24V abgezogen.

Bei laufendem Motor ergibt sich effektiv ca. 18V. Beim Anlassen auch, da die Batterien einknicken, aber zum Ausgleich der Vorwiderstand überbrückt ist.


Antworten