Ladespannung schwankt

Rund um Glühkerze und Servopumpe der Selbstzünder
Antworten
Christoph
Beiträge: 14
Registriert: Do Jun 13, 2013 10:39

Ladespannung schwankt

Beitrag von Christoph » Do Mär 14, 2019 22:24

Servus
Hat jemand von euch eine Idee was die Ursache sein kann

Ladespannung schwankt stark von 20V bis 26V - ist das ein Wackler oder ist die Lima oder Regler kaputt?

Danke

Christoph

Benutzeravatar
xxJohnxx
Beiträge: 101
Registriert: Sa Apr 09, 2016 22:17
Wohnort: Vorarlberg

Re: Ladespannung schwankt

Beitrag von xxJohnxx » Fr Mär 15, 2019 0:33

Hallo Christoph,

Wie kann denn die Ladespannung unter der (normalen) Batteriespannung sein? Wo misst du dass den?

Meiner lädt bei 26V während dem Fahren und etwa 25V im Leerlauf.

Selbst wenn die Batterien nach langer Standzeit nur noch um die 22V haben, liegt die Spannung des Bordnetzes während der Fahrt im 25-26V Berreich.

Lg,

Jonathan

Christoph
Beiträge: 14
Registriert: Do Jun 13, 2013 10:39

Re: Ladespannung schwankt

Beitrag von Christoph » Fr Mär 15, 2019 8:13

Ich hab’s noch nicht gemessen sondern nur während der Fahrt am Voltmeter gesehen

Benutzeravatar
xxJohnxx
Beiträge: 101
Registriert: Sa Apr 09, 2016 22:17
Wohnort: Vorarlberg

Re: Ladespannung schwankt

Beitrag von xxJohnxx » Fr Mär 15, 2019 8:37

Ich hab gerade erst bemerkt dass wir hier im Diesel-Teil des Forums sind. Trotzdem wäre es merkwürdig wenn die Spannung so weit unter die eigentliche Batteriespannung fällt, egal ob Benzin oder Diesel.

Wo ist denn dein Voltmeter angeschlossen? Versuch mal möglichst direkt an der Batterie zu messen.

Es kann durchaus sein, dass wenn es irgendwo einen erhöhten Wiederstand gibt (Kaputtes Kabel, Korrosion an einem Anschlusspunkt, schlechter Kontakt in einem Schalter (Zündschloss?)), dass dadurch die Spannung hinter dieser Stelle mit zunehmendem Belastung (Licht, Lüfter, ...) sinkt.

Benutzeravatar
frank
Beiträge: 79
Registriert: So Feb 07, 2016 23:07
Wohnort: In der Mitte der Schweiz

Re: Ladespannung schwankt

Beitrag von frank » Fr Mär 15, 2019 9:18

idealerweise ist der Wackelkontakt am/im Voltmeter :-)
damit erübrigt sich weitere Fehlersuche und Reparatur...

Gruess vom Frank
-------------------------------------------
Pinzgauer 710M 412/A M+25296

exilfranke
Beiträge: 1396
Registriert: Sa Jul 29, 2006 15:14
Wohnort: Home of da Kehrwoch

Re: Ladespannung schwankt

Beitrag von exilfranke » Sa Mär 16, 2019 6:53

Erstmal hängt das hoffentlich an der Motordrehzahl, nicht an der gefahrenen Geschwindigkeit. Du solltest also bequem mit stehendem Fahrzeug prüfen können.

Dann wie der Frank schon meint, Messfehler oder echter Fehler. Zunächst mal würde ich sämtliche Verbindungen zur Batterie prüfen und nochmals festziehen.Vielleicht ist da was losegewackelt.

Dann erst als letztes mal nach dem Laderegler gucken. Wenn es mit allem Fest, mit einem externen Voltmeter gemessen zwischen Leerlauf und hoher Drehzahl stark schwankt, dann den Regler erneuern. Eventuell sind auch Dioden in der Lichtmaschine kaputt. Weiss jetzt nicht, wie das überhaupt beim Diesel gemacht ist (Regler in Lima oder extern?)

Der_Timm
Beiträge: 1709
Registriert: Mo Jul 31, 2006 17:07

Re: Ladespannung schwankt

Beitrag von Der_Timm » Mo Mär 18, 2019 8:52

Hi

das hatte ich auch nach ein paar Wochen war der Regler hin, Folgeschaden knapp 1000€, Vier Batterien,Weaco Ladewandler und das Steuergerät der Autogasanlage waren hin.
Also schnell denn Regler tauschen...

lg timm

Benutzeravatar
Gregorix
Beiträge: 1064
Registriert: Do Apr 20, 2006 5:32
Wohnort: Wien

Re: Ladespannung schwankt

Beitrag von Gregorix » Mo Mär 18, 2019 9:10

Ich würde mal wärend der Unterspannung mit einem normalen Voltmeter kontrollieren.
Unter die Batteriespannung kommt man nur, wenn ein extrem starker verbraucher Strom zieht und die Batterien schon sehr bedient sind.
(Seilwinde unter LAst z.B.) Das Voltmeter im Armaturenbrett ist andererseits kein besonders exaktes Instrument und meist durch Korrossion oder kalte Lötstellen mit der Zeit nicht besser geworden.
Im Beast hat der Voltmeter im Armaturenbrett beispielsweise generell ca. 1 Volt zu wenig angezeigt.

Ein beschädigter Regler in den Bosch Limas vom Diesel sorgt eher für gar keine Ladespannung. Überspannung habe ich bei diesen Limas noch nie erlebt.
(Bei den alten Reglern im Benziner bei Kontaktfehlern schon öfter.)
Die Ladespannung sollte zwischen 26 Volt (Leerlauf) und knapp 28 Volt (höhere Drehzahl) liegen.

Ein Ursache für stark schwankenden Ladestrom kann auch ein Hauptschalter mit Kontaktfehler sein...

@ Timm: wie kann durch Unterspannung ein derartiger Folgeschaden entstehen?
Gregorix / Old Shatterhand.(c. Lorenz)
Warum nur einen Pinzi, wenn man um´s doppelte Geld auch zwei haben kann...

www.geoserve.co.at
www.teamsaurer.com

Christoph
Beiträge: 14
Registriert: Do Jun 13, 2013 10:39

Re: Ladespannung schwankt

Beitrag von Christoph » Mo Mär 18, 2019 18:31

Danke schon mal für die Beiträge.
Obwohl ich noch keine wirkliche Fehleranalyse gemacht habe, bin ich mittlerweile fast sicher, dass es am Regler liegt. So geht zum Beispiel die Spannung nach dem Starten, wenn man Gas gibt, kurzzeitig bis ca. 30V hoch um dann wieder auf die ca. 26V abzufallen
Ich hab mir jetzt mal eine neue Lima (Nachbau) bei Ebay bestellt. Mal sehen ob das hilft

Benutzeravatar
Gregorix
Beiträge: 1064
Registriert: Do Apr 20, 2006 5:32
Wohnort: Wien

Re: Ladespannung schwankt

Beitrag von Gregorix » Mo Mär 18, 2019 18:39

Bei Bosch gäbe es den Regler auch extra und ist ganz einfach zu tauschen...
Gregorix / Old Shatterhand.(c. Lorenz)
Warum nur einen Pinzi, wenn man um´s doppelte Geld auch zwei haben kann...

www.geoserve.co.at
www.teamsaurer.com

Antworten