HILFE ! Getriebe ohne Funktion !

Umbau, Ausbau und Tuning

Moderatoren: eniac, Robi

Antworten
Benutzeravatar
M38A1
Beiträge: 1031
Registriert: Mo Sep 17, 2007 8:19
Wohnort: 88097 Eriskirch
Kontaktdaten:

HILFE ! Getriebe ohne Funktion !

Beitrag von M38A1 » So Aug 27, 2017 14:00

Hey Kollegen,

Volker steht gerade in Koblenz fern der Heimat mit dem Pinzi ... beim Anhalten und Gang raus - Gang rein geht KEIN Gang mehr rein.

Wir haben das Verteilergetriebe auf Neutral und die Kardanwelle dreht sich leer ... egal ob am Schalthebel oder unter dem Auto von Hand bewegt - es geht kein Gang rein.

Damit scheidet das Gestänge schon mal aus.

Was meint Ihr ADAC und aufladen oder hat noch jemand eine gute Idee was wir prüfen könnten ?

Danke Micha und Volker

Blackypinzi
Beiträge: 1431
Registriert: Sa Sep 17, 2005 22:52

Re: HILFE ! Getriebe ohne Funktion !

Beitrag von Blackypinzi » So Aug 27, 2017 14:37

wenn Ihr unterm Auto liegt und das von der Schaltstange gelöste Getriebe per Handhebel betätigen wollt ,sollte Sich ja normal in der Schaltgasse Richtung vorne/hinten bzw eine Ebene weiter V/H irgendwas mit dem Betätigungshebel schalten lassen.

Ansonsten ist Innen von der Schaltgabel die Federstifte lose / oder Schaltgabel lose oder gebrochen
dann ADAC

Blackypinzi
Beiträge: 1431
Registriert: Sa Sep 17, 2005 22:52

Re: HILFE ! Getriebe ohne Funktion !

Beitrag von Blackypinzi » So Aug 27, 2017 14:44

http://www.puch.at/2754_Getriebeschaltu ... spx?LNG=de

Teile 9/19 bzw 21 könnte lose /ausgehängt sein Dann falls Ihr Langeweile habt mal den Scjhaltbock abbauen,dann sieht man mehr

Benutzeravatar
M38A1
Beiträge: 1031
Registriert: Mo Sep 17, 2007 8:19
Wohnort: 88097 Eriskirch
Kontaktdaten:

Re: HILFE ! Getriebe ohne Funktion !

Beitrag von M38A1 » So Aug 27, 2017 16:27

Hi Carsten,

vielen Dank für die super-schnelle Antwort ... aber im Prinzip bestätigst Du damit nur was wir schon befürchtet haben das Ding muss nach Hause und zerlegt werden. Momentan steht er auf einem ADAC-Tieflader und fährt die nächsten Minuten los von Koblenz nach Niefern ...

Blöd aber so kanns eben gehen

Danke nochmals und mehr dann später LG Volker und Micha

volker.daub
Beiträge: 124
Registriert: Mi Mai 06, 2009 19:42
Wohnort: Niefern bei PF

Re: HILFE ! Getriebe ohne Funktion !

Beitrag von volker.daub » So Aug 27, 2017 19:50

Hallo

Bin mit Mietwagen nachhause gefahren. Kam vom Daihatsu Treffen Aldenhoven ( hinter Aachen ). Pinz Kommt mit Sammeltransport.

Noch ein Dank an Carsten u. Micha

volker.daub
Beiträge: 124
Registriert: Mi Mai 06, 2009 19:42
Wohnort: Niefern bei PF

Re: HILFE ! Getriebe ohne Funktion !

Beitrag von volker.daub » Sa Sep 02, 2017 20:56

Hallo

Getriebe ist wieder OK. Spannstift u. Spannhülse waren gebrochen.
Gruss Volker

Antworten