Vergasser

Umbau, Ausbau und Tuning

Moderatoren: Robi, eniac

Antworten
Maik
Beiträge: 23
Registriert: Fr Jul 01, 2016 10:26

Vergasser

Beitrag von Maik » Sa Aug 26, 2017 14:07

Hallo miteinander ich bin mit meinem pinz auf Reise jetzt streickt er wen ich die Kupplung drücke stellt der Motor ab und wenn ich vom Gas gehe schiesst er wie verükt kann mir jemand helfen grüße Maik Schlatter

Blackypinzi
Beiträge: 1440
Registriert: Sa Sep 17, 2005 22:52

Re: Vergasser

Beitrag von Blackypinzi » Sa Aug 26, 2017 14:46

Schau mal ,ob Dein Verteiler fest sitzt oder ob er sich verdrehen lässt. Am Verteilerfuss ist eine Klemme,die kann sich lösen

Norbert Palme
Beiträge: 1260
Registriert: Di Feb 02, 2010 21:20
Wohnort: Heimenkirch

Re: Vergasser

Beitrag von Norbert Palme » Sa Aug 26, 2017 16:30

Sind die Vergaser evtl. locker, so daß er beim Gaswegnehmen am Vergaserfuß Falschluft zieht?
Am schnellsten geht das, was am längsten dauert.

Maik
Beiträge: 23
Registriert: Fr Jul 01, 2016 10:26

Re: Vergasser

Beitrag von Maik » Sa Aug 26, 2017 16:56

Die vergasser sind fest Verteiler kappe ist fest er läuft aber er schiesst und hat keine Leistung mehr
Das Öl wurde heiss könnte da ein Schaden am Motor sein

Blackypinzi
Beiträge: 1440
Registriert: Sa Sep 17, 2005 22:52

Re: Vergasser

Beitrag von Blackypinzi » Sa Aug 26, 2017 18:29

Die Frage ist nicht ob die Verteitelrkappe fest angeschraubt ist ,sondern ob Du den Verteiler im oder gegen den Uhrzeigersinn drehen kannst.

Wenn das nicht geht ,überprüfe (falls Du Unterbrecherzündung hast,ob die Unterbrecherkontakte im geöffneten Zustand 0,4mm auseinander sind (das ist dann der Fall ,wenn der Nocken auf der Verteilerwelle innen den beweglichen Teil des Unterbrechers von dem feststehenden wegdrückt.) Es kann zudem auch der Kondensator am Verteiler defekt sein bzw dass Zuleitungskabel von Zündspule zum Verteiler zumindest deuten m.E. die Symptome darauf hin.
das öl wird eh heiss ,wenn die Zündung verstellt ist kann das über dass normale Mass hinausgehen und Dir einen deftigen Schaden verursachen.
(es gab Fälle wo bei verstellter Zündung der komplette Auspuff geglüht hat.

Maik
Beiträge: 23
Registriert: Fr Jul 01, 2016 10:26

Re: Vergasser

Beitrag von Maik » Sa Aug 26, 2017 22:26

Blackypinzi hat geschrieben:Die Frage ist nicht ob die Verteitelrkappe fest angeschraubt ist ,sondern ob Du den Verteiler im oder gegen den Uhrzeigersinn drehen kannst.

Wenn das nicht geht ,überprüfe (falls Du Unterbrecherzündung hast,ob die Unterbrecherkontakte im geöffneten Zustand 0,4mm auseinander sind (das ist dann der Fall ,wenn der Nocken auf der Verteilerwelle innen den beweglichen Teil des Unterbrechers von dem feststehenden wegdrückt.) Es kann zudem auch der Kondensator am Verteiler defekt sein bzw dass Zuleitungskabel von Zündspule zum Verteiler zumindest deuten m.E. die Symptome darauf hin.
das öl wird eh heiss ,wenn die Zündung verstellt ist kann das über dass normale Mass hinausgehen und Dir einen deftigen Schaden verursachen.
(es gab Fälle wo bei verstellter Zündung der komplette Auspuff geglüht hat.

Ich habe eine elektrische Zündung also zumindest der unterbrecher wurde ersetzt in elektronisches Teil werde morgen früh mal die Zündung Durch testen
Wie finde ich raus ob der Kondensator noch funktioniert grüße Maik Schlatter

Benutzeravatar
h@nnes
Beiträge: 697
Registriert: So Mai 06, 2012 15:27
Wohnort: Triestingtal

Re: Vergasser

Beitrag von h@nnes » So Aug 27, 2017 6:01

Bei der elektronischen Zündung wird soweit mir bekannt der Kondensator nicht benötigt. Du kannst in der Verteilerkappe den Abstand zwischen Magnetring und Elektronikteil prüfen. Weiters ob der Magnetring fest an der richtigen Position sitzt, und ob die Drähte in Ordnung sind.

Benutzeravatar
Lorenz
Beiträge: 4321
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Kontaktdaten:

Re: Vergasser

Beitrag von Lorenz » So Aug 27, 2017 6:48

- bitte zuerst schauen ob der Veteiler verdreht und locker ist. Also eine Hand um den Verteiler rum legen und versuchen das ganze Teil in seiner Halterung zu verdrehen.
Prüfen würde ich das sowieso auch noch anders. Verteiler Kappe runter, Motor auf OT, Flucht von Verteilerfinger auf Markierung am Rand vom Verteiler, dass muss ungefähr stimmen.

Bei der Pertronix kann es manchmal vorkommen, dass der Ring wenn er nicht verklebt ist nach oben wandert. Das bitte prüfen.

Bei der Laubtec rüttelt sich öfters der ganze Ring los und rotiert auf der Verteilerwelle rum. Also dann wieder mit dem kleinen Inbus festschrauben.

Benutzeravatar
M38A1
Beiträge: 1043
Registriert: Mo Sep 17, 2007 8:19
Wohnort: 88097 Eriskirch
Kontaktdaten:

Re: Vergasser

Beitrag von M38A1 » So Aug 27, 2017 21:38

Hallo Maik,

wenn Du schreibst wo Du bist findet sich vielleicht Hilfe in Deiner Nähe ...

Grüssle Micha

Antworten