Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Umbau, Ausbau und Tuning

Moderatoren: Robi, eniac

Antworten
Benutzeravatar
FrankL
Beiträge: 841
Registriert: So Dez 04, 2011 8:50
Wohnort: DE/NRW/Löhne
Kontaktdaten:

Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von FrankL » Di Sep 24, 2019 6:14

Hallo Forum und Spezialisten,

für Euch wahrscheinlich ein erklärliches Problem. Auf unserer Tour nach Graz habe ich im schönen Frankenland einmal den Allradbetrieb bei diversen Steigungen zugeschaltet. Als erstes viel mir auf, dass der Antrieb trotz offener Fahrerhausplane recht laut ist. Jedenfalls im Vergleich zu meinem kleinen 710. Ich habe dann relativ schnell den Allradbetrieb wieder abgestellt. Die Kontrollleuchte schaltete ab, sonst passierte erst mal nicht. Geschwindigkeit war etwa 50 km/h. Dann gab es einen kleinen Ruck mit einem Rums unter mir und der Allradbetrieb war wieder aus.

Gestern habe ich das Ganze noch einmal probiert. Bei langsamer Fahrt ca. 20 km/h gibt es keinen Ruck. Heute morgen bei 40 km/h war der Ruck schon wieder spürbar stärker als auf der Urlaubsfahrt.

Vom Eindruck her würde ich sagen die Verbindung 'klebt' fest und löst sich dann mit einem Ruck.

Wie soll ich bei der Fehlersuche vorgehen?

Grüße aus OWL

Frank

PS: Sonst waren es mal wieder schöne 3.000 km mit dem Pinzgauer durch die Steiermark, Burgenland, Wien, Ober- und Niederösterreich. Reisebericht folgt!
Nur wo Du zufuß warst, da warst Du wirklich oder mit dem Pinzgauer!


Benutzeravatar
Stef@n
Beiträge: 7049
Registriert: Mo Okt 03, 2005 9:09
Wohnort: Friedrichshafen/Bodensee

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Stef@n » Di Sep 24, 2019 6:31

Hallo Frank!

Das kann's schon mal geben, wenn sich der Antriebsstrang verspannt...
Für was schaltest Du bei Steigungen den Allrad zu? Es liest sich zumindest für mich nicht, wie wenn das abseits asphaltierter Straßen gewesen wäre. Da ist klar, dass sich was gewaltig verspannt. Ich würde das nicht machen...
Gruß

Stefan

Benutzeravatar
FrankL
Beiträge: 841
Registriert: So Dez 04, 2011 8:50
Wohnort: DE/NRW/Löhne
Kontaktdaten:

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von FrankL » Di Sep 24, 2019 6:59

Hallo Stefan,

wie Du richtig vermutet hast, waren wir nicht im Gelände, sondern eher auf normalen Straßen unterwegs. Für angekündigte Steigungen bis 25% denke ich, kann man schon mal Allrad rechtzeitig zuschalten. Nachdem wir dann wieder auf ebener Straße waren, habe ich den Abtrieb wieder abgeschaltet. Funktionierte bisher bei beiden Pinzgauern immer problemlos. Ich bin jetzt nicht der Offroad-Spezi und nutze Allrad bei uns im Flachland eher nur bei schlechtem Wetter. Vielleicht bin ich da auch ein Opfer von Halbwahrheiten geworden.

Dein Tipp wäre also, Finger weg vom Allrad bei den Straßengeschwindigkeiten und nur nutzen abseits der Straßen?

Grüße

Frank
Nur wo Du zufuß warst, da warst Du wirklich oder mit dem Pinzgauer!

kawahans
Beiträge: 1404
Registriert: Mo Jan 07, 2008 13:11
Wohnort: Graz

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von kawahans » Di Sep 24, 2019 7:18

Servus Frankl!

Zum einen sehe ich das so wie Stef@n.
im Weiteren könnte man Ursachen für eine erhöhte Verspannung suchen: ungleiche Reifenhöhe durch unterschiedliche Profiltiefe oder unterschiedliche Reifen ( bei runderneuerten Reifen könnte sogar eine unterschiedliche Charge etwas ausmachen).
Dann noch der Dauerbrenner Hydraulik: Schlamm im System, Schlauch zugequollen
Rückstellfeder am Hebel / an der Schaltwelle der Schiebemuffe lahm.
https://www.puch.at/de/ersatzteile/pinz ... rderachse/

Liebe Grüße aus Graz!
kawahans
Pinzgauer !!!! ist wie eine Ehe: man löst Probleme, die man ohne nicht hätte.
Aber man tut´s gerne....

Benutzeravatar
Stef@n
Beiträge: 7049
Registriert: Mo Okt 03, 2005 9:09
Wohnort: Friedrichshafen/Bodensee

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Stef@n » Di Sep 24, 2019 7:21

FrankL hat geschrieben:
Di Sep 24, 2019 6:59
Dein Tipp wäre also, Finger weg vom Allrad bei den Straßengeschwindigkeiten und nur nutzen abseits der Straßen?
Kurz zusammengefasst: "Ja!"
Eine Ausnahme gäbe es für mich: Wenn der Pinzi auf Asphalt richtig richtig schwer ziehen muss, dann könnte ich mir vorstellen, vorher Allrad zuzuschalten, um einzelne Baugruppen im Antriebsstrang nicht zu überlasten. Ich meine dann aber den ersten oder zweiten Gang in der Untersetzung mit richtig Dampf...
Gruß

Stefan


Benutzeravatar
FrankL
Beiträge: 841
Registriert: So Dez 04, 2011 8:50
Wohnort: DE/NRW/Löhne
Kontaktdaten:

Wieder was gelernt!

Beitrag von FrankL » Di Sep 24, 2019 7:50

Ok, danke Stefan für den Hinweis. Werde ich in Zukunft beachten!

@kawahans:
Die Reifen können es eigentlich nicht sein. Die Vorderen sind ein Jahr alt und die Hinteren habe ich vor der Tour erst neu bekommen.
Als nächstes ist dann wohl mal die Hydraulik dran.

Danke für Eure Tipps!

Grüße

Frank

PS: Vielleicht schaffe ich es zum Saisonabschluss zum Bodensee zu kommen. Dann können wir noch einmal sprechen :wink: !
Nur wo Du zufuß warst, da warst Du wirklich oder mit dem Pinzgauer!

Benutzeravatar
Gregorix
Beiträge: 1116
Registriert: Do Apr 20, 2006 5:32
Wohnort: Wien

Re: Wieder was gelernt!

Beitrag von Gregorix » Di Sep 24, 2019 8:13

FrankL hat geschrieben:
Di Sep 24, 2019 7:50
Ok, danke Stefan für den Hinweis. Werde ich in Zukunft beachten!

@kawahans:
Die Reifen können es eigentlich nicht sein. Die Vorderen sind ein Jahr alt und die Hinteren habe ich vor der Tour erst neu bekommen.
Grad dann können es die Reifen sein!
Da sie hinten und vorne nicht gleich alt sind, sind die auch unterschiedlich stark abgefahren und auch nicht aus der gleichen Charge..das alles macht es sehr wahrscheinlich, dass sie nicht gleich groß sind. Da der Pinzgauer einen Zuschaltallrad ohne Ausgleich hat, verspannt sich der Antrieb bei unterschiedlicher Reifengröße und befestigtem Boden, was zu einem schlechten Ausrücken der Schaltmuffe und hohem Verschleiß führt.
Der Allrad ist nur bei Traktionsproblemen oder abseits des Asphalts zu nutzen (dort aber immer).
25% ist keine Steigung, wo der Allrad am Solofahrzeug am Asphalt sinnvoll ist.(Nur bei 70% plus, Nässe oder mit sehr schwerem Anhänger kann es auch am Asphalt interessant werden...)
Trotzdem schadet ein Blick auf die Hydraulik nicht, da sammelt sich mit der Zeit Schmutz und verstopft die Ausgleichsbohrungen.
Gregorix / Old Shatterhand.(c. Lorenz)
Warum nur einen Pinzi, wenn man um´s doppelte Geld auch zwei haben kann...

www.geoserve.co.at
www.teamsaurer.com

Benutzeravatar
Norbert
Beiträge: 1265
Registriert: Mi Jan 31, 2007 6:48
Wohnort: Graz / Österreich

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Norbert » Di Sep 24, 2019 8:42

Also beim 712er nutze ich bergauf bei engen Kehren immer den Allrad weil er sonst nur wiederwillig um die Kurve will :wink:
....sehe da aber trotzdem kein Beschädigungs- oder Verschleißproblem.
Liebe Grüße aus der Heimat
Norbert

Blackypinzi
Beiträge: 1494
Registriert: Sa Sep 17, 2005 22:52

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Blackypinzi » Di Sep 24, 2019 10:12

Frank
mal abgesehen von den Testmöglichkeiten an der Hydraulic

hast du überhaupt noch Öl im VA Diff ?

Du schreibst VA kommt Dir bei Zuschaltung recht laut vor
gleichzeitig treten bei Erwärmung Verspannungen recht flott auf.


Das Verhalten ist nicht normal

auch bei Zuschalten des Allrad auf Asphalt sollte das bei intaktem Fahrzeug bei Geradeausfahrt nach Ausschalten problemlos ausrücken.

Benutzeravatar
FrankL
Beiträge: 841
Registriert: So Dez 04, 2011 8:50
Wohnort: DE/NRW/Löhne
Kontaktdaten:

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von FrankL » Di Sep 24, 2019 10:30

Ölwechsel wurde im Herbst letzten Jahres durchgeführt. Das sollte so weit in Ordnung sein.
Das habe ich als erstes kontrolliert.

Grüße und danke für den Hinweis. Das einfache liegt so nah :wink:
Nur wo Du zufuß warst, da warst Du wirklich oder mit dem Pinzgauer!

Blackypinzi
Beiträge: 1494
Registriert: Sa Sep 17, 2005 22:52

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Blackypinzi » Di Sep 24, 2019 11:00

Ja bei deinem Pinz :D kann ich mir auch nicht vorstellen,das das Öl nach aussen tropft und das nicht sofort bemerkt wird
aber es kann ja auch ins Zentralrohr "abhauen".

Ich kenn einen Fall ,da hatte ein Fachbetrieb (vergessen,das Verteilergetriebe beim Ölwechsel mit zu befüllen
da sprang das Verteilergetriebe nach wenigen Km mit deftigem Rums in Neutralstellung ,kein Vortrieb mehr

da hiess es auch ,Ölwechsel wurde gerade erst gemacht
war halt nur kein Öl mehr im VG.
Nach Auffüllen der 2L war aber glücklicherweise alles ok.
Zuletzt geändert von Blackypinzi am Di Sep 24, 2019 11:04, insgesamt 1-mal geändert.

Blackypinzi
Beiträge: 1494
Registriert: Sa Sep 17, 2005 22:52

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Blackypinzi » Di Sep 24, 2019 11:03

Ansonsten halt mal schauen, ob der Nehmerzylinder bzw derBetätigungsmechanismus nicht festgegammelt ist (wenn der so selten betätigt wird)

Benutzeravatar
FrankL
Beiträge: 841
Registriert: So Dez 04, 2011 8:50
Wohnort: DE/NRW/Löhne
Kontaktdaten:

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von FrankL » Di Sep 24, 2019 14:25

War eben noch mal in der Werkstatt meines Vertrauens (hoffentlich!). Öle alle ok.

Die angesprochenen lauten Geräusche beim Fahren kommen vom Antrieb auf der Beifahrerseite und sind nur beim aktiven Antrieb zu hören.
Von dort kommt auch der angesprochene Ruck beim Abschalten vom Antrieb. Wir nehmen uns mal den Antrieb vor.

Nehmer und Geber arbeiten (schnell beim Einschalten und langsam beim Ausschalten) einwandfrei.

Grüße

Frank

PS: Der kleine Pinz macht im Vergleich alle Ein- und Umstellungen bei den Sperre problemlos bei jeder Geschwindigkeit mit. Man merkt auch kaum eine Veränderung bei der Lautstärke im Allradbetrieb. Da hab ich wohl ein Sondermodell erwischt :wink: !
Nur wo Du zufuß warst, da warst Du wirklich oder mit dem Pinzgauer!

Benutzeravatar
Gregorix
Beiträge: 1116
Registriert: Do Apr 20, 2006 5:32
Wohnort: Wien

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Gregorix » Mi Sep 25, 2019 10:57

Norbert hat geschrieben:
Di Sep 24, 2019 8:42
Also beim 712er nutze ich bergauf bei engen Kehren immer den Allrad weil er sonst nur wiederwillig um die Kurve will :wink:
....sehe da aber trotzdem kein Beschädigungs- oder Verschleißproblem.
Sperre nicht vergessen...immer rechtzeitig vor der Kehre einlegen, damit sie auch sicher eingerückt ist!!
Gregorix / Old Shatterhand.(c. Lorenz)
Warum nur einen Pinzi, wenn man um´s doppelte Geld auch zwei haben kann...

www.geoserve.co.at
www.teamsaurer.com

Benutzeravatar
Norbert
Beiträge: 1265
Registriert: Mi Jan 31, 2007 6:48
Wohnort: Graz / Österreich

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Norbert » Mi Sep 25, 2019 11:09

Gregorix hat geschrieben:
Mi Sep 25, 2019 10:57
Sperre nicht vergessen...immer rechtzeitig vor der Kehre einlegen
For what ? :roll: :roll: :roll:
Liebe Grüße aus der Heimat
Norbert

Blackypinzi
Beiträge: 1494
Registriert: Sa Sep 17, 2005 22:52

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Blackypinzi » Mi Sep 25, 2019 18:26

Na damit es zielstrebig voran geht :wink: :mrgreen: also auf dem gerade Weg :roll:

Benutzeravatar
Norbert
Beiträge: 1265
Registriert: Mi Jan 31, 2007 6:48
Wohnort: Graz / Österreich

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Norbert » So Sep 29, 2019 8:59

Aha, wo seid Ihr den zu Hause - wo es gerade Kehren gibt :roll:
Zur Erklärung:
Das ist eine Kehre

Bild
Liebe Grüße aus der Heimat
Norbert

Blackypinzi
Beiträge: 1494
Registriert: Sa Sep 17, 2005 22:52

Re: Nach Abschaltung Allradbetrieb springt die mechanische Verbindung mit einem Ruck raus

Beitrag von Blackypinzi » So Sep 29, 2019 14:14

:mrgreen: Bei uns Flachlandtirolern :mrgreen: ist das alles anders. Darum sind die Pinzgauer ja auch so beliebt ,die bekommt man hier ja garnicht an Ihre :wink: Leistungsgrenze
Der höchste Berg des unmittelbar angrenzenden Nachbarlandes ist fast sagenhafte 323 m :smoke: hoch


Antworten