Motor stirbt im Leerlauf ab => wo anfangen???

Rund um Antrieb und Elektrik

Moderatoren: Robi, eniac

maxi82
Beiträge: 26
Registriert: Do Aug 21, 2014 18:47
Wohnort: Tirol

Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von maxi82 » Mi Jul 29, 2015 16:12

Hallo Forum!

Habe seit neuestem folgendes Problem:

Mein 710er 1972 stirbt im Leerlauf ab, egal ob kalt oder warm. Mit Choke läuft er, mit etwas Gas auch ganz normal.
Meine Vermutung: Leerlaufdose verstopft oder ähnliches...

Ich persönlich hab den Vergaser noch nicht angerührt geschweige denn zerlegt, da fehlt mir etwas das Know-How (aber irgendwann wird's halt nichts nützen, dann muss ich da ran :lol: )...
Gibt es was, das ich sonst noch probieren kann, bevor ich mich auf diese "Black-Box" stürze?

Bin für alle Tipps und Ideen dankbar!

Grüße aus Tirol


Blackypinzi
Beiträge: 1483
Registriert: Sa Sep 17, 2005 22:52

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Blackypinzi » Mi Jul 29, 2015 16:26

Schau mal ob die 4 Leerlaufabschaltventile nach Einschalten der Zündung Strom bekommen (Kabel ab usw)
bevor du den Vergaser zerlegst.
Zündzeitpunkt noch ok und nicht verstellt?

maxi82
Beiträge: 26
Registriert: Do Aug 21, 2014 18:47
Wohnort: Tirol

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von maxi82 » Mi Jul 29, 2015 16:42

die Abschaltventile funktionieren, hab ich schon getestet.
Zündzeitpunkt auch ok, bereits auf digitale Zündung umgerüstet...
Wie gesagt, ansonsten läuft er auch rund und sauber, nur eben im Leerlauf haperts...

Wenn eine Düse verstopft wäre, würde er dann auf 2 Zylindern nicht laufen?
Könnte es auch ein Problem mit der Benzinpumpe sein?

Blackypinzi
Beiträge: 1483
Registriert: Sa Sep 17, 2005 22:52

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Blackypinzi » Mi Jul 29, 2015 17:03

Wenn eine Düse verstopft /abgebrochen ist dann läuft er auf einem Zyl nicht mit.

Benzinpumpe defekt ,dann läuft er gar nicht oder unter Vollast nicht

Was hast Du zum vorherigen Zustad (als er noch lief) geändert? Zündkabel abgeschert?

Kurz laufen lassen,Krümmer anfassen (mit Handschuh) und schauen,welcher Zyl nicht mitläuft

Benutzeravatar
Lorenz
Beiträge: 4487
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Lorenz » Mi Jul 29, 2015 18:31

im Stand laufen lassen wenn er kalt ist und schauen welcher Zylinder nicht so warm wird. Evtl. Zündkabel, Kerze etc.


Benutzeravatar
Wolfram
Beiträge: 1690
Registriert: So Okt 23, 2005 6:44
Wohnort: D-79312 Emmendingen
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Wolfram » Mi Jul 29, 2015 21:25

maxi82 hat geschrieben:
Mein 710er 1972 stirbt im Leerlauf ab, egal ob kalt oder warm. Mit Choke läuft er, mit etwas Gas auch ganz normal.
Die Frage, ob was verändert wurde, würde mich ja auch interessieren.
Theoretisch könnte das ein falsch eingestelltes Standgas sein, aber das verstellt sich eigentlich nicht von alleine. Also Drosselklappen ganz zu statt leicht auf, dann würde er absterben. Denn wenn er beim Gasgeben normal läuft, dann scheidet eigentlich alles in Richtung Zündung und Düsen aus... V.a. würde Leerlauf- oder sonstige Düsen ja nicht alle gleichzeitig verstopfen, da läuft er eher unrund, aber absterben?

sehr merkwürdig, bin gespannt was da rauskommt,

Gruß

Wolfram
Natürlich Pinzgauer, was sonst!

Benutzeravatar
Gueller
Beiträge: 1773
Registriert: Mi Aug 08, 2007 6:41
Wohnort: Aesch / Basel / Schweiz
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Gueller » Do Jul 30, 2015 7:23

Hallo Maxi

Ich hatte vor kurzem auf einer Tour in Frankreich dass Problem, dass sobald ich in das Standgas fiel mein Motor abgestorben ist. Mit Choke lief er aber auch nur mehr schlecht wie recht, Unter Last und Gas lief er einwandfrei. Mein erster Zylinder war im Standgas nicht in Betrieb. Nach dem ganzen Vergaser gefummel und Zündanlage hatte ich das Problem immer noch nicht gelöst.

Also war ich soweit wie Wolfram schreibt:
Wolfram hat geschrieben:sehr merkwürdig, bin gespannt was da rauskommt,
, denn ich hab auch nirgends was verändert. Das Problem trat einfach so am Morgen auf. Am Abend hatte ich den Pinzi noch ganz normal abgestellt.

Am Schluss war der Unterdruckschlauch vom ersten Zylinder zum Bremskraftverstärker der Schluldige. Meistens sind die ersten 10cm vor dem Rückschlagventil schuld habe ich mir sagen lassen von einem Kollegen der mir telefonisch geholfen hat. Danke Pinzlinger :lol:

Probiers mal damit. Das einfachste zuerst =)

Grüsse aus der Schweiz
Michel
Zuletzt geändert von Gueller am Do Jul 30, 2015 10:26, insgesamt 2-mal geändert.
Fragen erweitern das Wissen ;)

www.pinzgauer-techshop.ch

Benutzeravatar
Lorenz
Beiträge: 4487
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Lorenz » Do Jul 30, 2015 7:29

Du meinst die ersten 10 cm vom Motor aus gesehen?

Benutzeravatar
Gueller
Beiträge: 1773
Registriert: Mi Aug 08, 2007 6:41
Wohnort: Aesch / Basel / Schweiz
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Gueller » Do Jul 30, 2015 7:30

Genau die ersten 10cm vom Motor bzw. Zylinderanschluss her gesehen. Und wenn der Schlauch lang genug ist wie bei mir, kann man die wegnehmen und den Schlauch erneut provisorisch drauf setzen. So konnte ich mich dann auch aus Frankreich fortbewegen. Zuhause dann ganz einfach ein neuer Schlauch eingebaut und vorbei war der Spuk.
Fragen erweitern das Wissen ;)

www.pinzgauer-techshop.ch

Benutzeravatar
Lorenz
Beiträge: 4487
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Lorenz » Do Jul 30, 2015 7:31

Da scheint die Hitze den Schlauch porös zu machen ... .

Benutzeravatar
Gregorix
Beiträge: 1094
Registriert: Do Apr 20, 2006 5:32
Wohnort: Wien

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Gregorix » Do Jul 30, 2015 9:52

Fällt hier zwar aus, aber ein zu wenig öffnender unterbrecher hat den gleichen effekt...meist verschlimmert sich das bis er gar nicht mehr anspringt...
könnte also schon auch bei der (ektronischen) zündung liegen...
Gregorix / Old Shatterhand.(c. Lorenz)
Warum nur einen Pinzi, wenn man um´s doppelte Geld auch zwei haben kann...

www.geoserve.co.at
www.teamsaurer.com

Benutzeravatar
Gueller
Beiträge: 1773
Registriert: Mi Aug 08, 2007 6:41
Wohnort: Aesch / Basel / Schweiz
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Gueller » Do Jul 30, 2015 10:21

Blackypinzi hat geschrieben:Kurz laufen lassen,Krümmer anfassen (mit Handschuh) und schauen,welcher Zyl nicht mitläuft
Ich hab da immer Angst mich arg zu verbrennen. Darum nehme ich einen Lappen oder Schwamm mit Wasser dann siehst du es an den Krümmern auch recht schnell wo es dampft und wo nicht.
Fragen erweitern das Wissen ;)

www.pinzgauer-techshop.ch

Benutzeravatar
biomio
Beiträge: 141
Registriert: Do Jul 29, 2010 12:57
Wohnort: Preding
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von biomio » Do Jul 30, 2015 11:45

ich hatte ein ähnliches Problem - die Ursache war ein zu kurz "gekürzter" Verteilerfinger. Bei meiner Petronix muss ich den originalen Verteilerfinger wegen des Magnetringes auf der Welle um ein paar mm kürzen, da habe ich wohl etwas zu viel erwischt, sodass die Kontakte nur mehr gerade gestreift haben…
Im kalten Zustand nicht zu bemerken, warm ist er im Leerlauf immer abgestorben…

Benutzeravatar
Lorenz
Beiträge: 4487
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Lorenz » Do Jul 30, 2015 12:42

exakt um 2mm kürzen :-)................................

maxi82
Beiträge: 26
Registriert: Do Aug 21, 2014 18:47
Wohnort: Tirol

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von maxi82 » Fr Jul 31, 2015 6:54

Vielen Dank für Euren Input!

Verändert wurde zuletzt nichts... Habe vor einem Jahr auf kontaktlose Zündung umgebaut und den Vergaser einstellen lassen. Ansonsten am Motor noch nichts gemacht.
Beim letzten Mal Vergaser einstellen, wurde er auch abgedichtet, allerdings ist mir aufgefallen, dass er am Übergang zu den Drosselklappen etwas rausrotzt. Wäre es denkbar, dass der Vergaser irgendwo Luft saugt? Obwohl dann würde er sonst auch nicht bzw. anders laufen...

Wäre der Geberfinger zu kurz, dann würde er vermutlich überhaupt nicht laufen oder? Habe das Problem sowohl im kalten als auch im warmen Zustand.
Nächster Test: Drosselklappen, obwohl unwahrscheinlich, dass beide im Standgas geschlossen sind...

Werde mal den Unterdruckschlauch tauschen und mal sehen was passiert...

und wenn alles nichts hilft, schaut man sich das Ganze halt doch mal von innen an... :roll:

Vielen Dank nochmal für eure Tipps!

lg

Benutzeravatar
Lorenz
Beiträge: 4487
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Lorenz » Fr Jul 31, 2015 7:15

Auseinaderbauen erst zum Schluß.

- herausfinden welcher Zylinder das Problem ist, Wärmetest
- Zündkabel !!!
- Kraftstoffniveau in den Vergasern messen
- Dichtheit Schwimmerkörper (nahe am Ohr schütteln)
- Benzindruck
- Beschleunigerpumpengummi gerissen
etc etc

Benutzeravatar
Gueller
Beiträge: 1773
Registriert: Mi Aug 08, 2007 6:41
Wohnort: Aesch / Basel / Schweiz
Kontaktdaten:

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von Gueller » Fr Jul 31, 2015 7:25

Sind die Vergaser fest auf den Drosselklappen oder lose? Das kann auch das Problem sein....hatte ich auch schon mal. Wackle mal kräftig an den Vergasern ob diese wirklich fest drauf sitzen.
Fragen erweitern das Wissen ;)

www.pinzgauer-techshop.ch

maxi82
Beiträge: 26
Registriert: Do Aug 21, 2014 18:47
Wohnort: Tirol

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von maxi82 » So Aug 23, 2015 14:03

Hallo Zusammen!

Vielen Dank für eure Tipps... haben nun folgendes gemacht:

Abschaltventile geprüft => funktionieren
Vergaser abgebaut und gereinigt und neu abgedichtet, die Düsen habe ich nicht angegriffen, da er unter Last ja recht schön gelaufen ist, auch wenn er gefühlt etwas fett läuft.
Unterdruckschläuche geprüft => dicht
Zündzeitpunkt geprüft => 2mm vor OT

Ein Freund meinte, evtl. stimmt was mit der Batterie nicht => getestet, eine Batterie war kapputt => 2 neue Batterien, Problem NICHT gelöst... :?:
also weiter:
Zündkabel geprüft => einwandfreier Funken auf allen Zylindern
Penzinpumpe noch nicht geprüft, aber sprit hat er, da Schwimmerkammer gefüllt

Haben dann mal die Verteilerkappe abgenommen => offensichtlich hat der Verteilerfinger etwas mit der Kappe gekuschelt und sich dabei den hals gebrochen => neuer Verteilerfinger, auf 2mm gekürzt (kontaktlose Zündung) alles wieder zusammengebaut, Zündzeitpunkt kontrolliert und ... nichts, alles beim alten...

Die Zündverteilerwelle hat bei mir radial ein spiel von ca. 0,5mm das hat vermutlich zum Kontakt des Fingers mit der Kappe gereicht.
Nun stellt sich die Frage, ob dieses Wellenspiel bei niedrigen Umdrehungen u.U. dazu führt, dass ein oder mehrere Zündkreise nicht geschlossen werden und deshalb das Ding nicht läuft aber bei höheren Drehzahlen sich so stabilisiert, dass es wieder funkt...
Hat jemand zufällig wo diesen Verteilerteller mit Welle rumliegen ;-)

Langsam weiß ich nicht mehr weiter, aber auf die Selbstheilungskräfte meines Pinzis mag ich nicht so recht vertrauen...


Und da das noch nicht genug ist, macht der Anlasser auch Probleme: Anlasser läuft zwar, fährt aber nicht immer ein...
also Anlasser ausgebaut, alles gereinigt und geschmiert, Magnetventil getestet und Abstand der Gabel überprüft, scheint alles soweit in Ordnung, trotzdem fährt das Ritzel nicht immer aus...


Hat vielleicht noch jemand einen Tipp an welcher Schraube ich noch drehen kann?
Danke schon mal für eure treue Unterstützung!

lg aus Tirol

Benutzeravatar
ALE
Beiträge: 62
Registriert: Fr Aug 24, 2012 8:51
Wohnort: Weiz, Österreich

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von ALE » Mo Aug 24, 2015 21:04

Hallo,

Beim Starter kann ich dir helfen, hatte das selbe Problem - hab auch x - mal gereinigt, eingestellt und gefettet. Am Ende hab ich das Freilaufgetriebe getauscht und seitdem kein Problem mehr.

freisi1982
Beiträge: 159
Registriert: Di Jun 23, 2015 17:47

Re: Motor stirbt im Leerlauf ab => wo anfangen???

Beitrag von freisi1982 » Fr Apr 15, 2016 17:58

Hallo Maxi82,

und hast du den Fehler schon gefunden?

Ich frage, weil ich gerade (aus dem Nichts) das gleiche Problem hab wie du:
OHNE Joker: Kein starten möglich bzw. kein Standgas
MIT Joker: Starten kein Problem, Standgas vorhanden und stabil.

Auch ich hab gecheckt:
Zündung (letzte Woche eingestellt, da hat alles noch problemlos funktioniert. Starten war da auch noch ohne Joker möglich).
Batterie (neu und geladen)
Starter (läuft Einwandfrei)
Zündkerzen ("funkt")
Sprit (vorhanden)
Abschaltventile (machen beim Test "klack")

Es muss (meiner laienhaften Meinung nach) an den Vergaser liegen, aber was tun?

LG
Freisi


Antworten