Probleme Zivile Zündung Laubtec

Rund um Antrieb und Elektrik

Moderatoren: Robi, eniac, xaver133

Bucherk4
Beiträge: 61
Registriert: Di Mai 01, 2018 2:26
Wohnort: Dietikon
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Probleme Zivile Zündung Laubtec

Beitrag von Bucherk4 » Mi Sep 16, 2020 8:03

Guten Morgen.

Ha den habe ich immer gut runtergedrückt. Das spürt man auch immer gut er liegt auf de ein wenig bewegen und dann merkt man wie es nochmals ein Stück tiefer geht und die Zähne ineinandergreifen. Dann werde ich als nächstes mal Probieren das Zahnrad so einzusetzen das Finger auf Kerbe zeigt. Werde dann wider berrichten.

Danke euch vielmals bereits allen


Benutzeravatar
Lorenz
Beiträge: 4743
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Hat sich bedankt: 3 Mal
Danksagung erhalten: 31 Mal
Kontaktdaten:

Re: Probleme Zivile Zündung Laubtec

Beitrag von Lorenz » Mi Sep 16, 2020 10:53

Der Finger muss auf die Kerbe zeigen, vorher brauchst Du gar nicht weiter machen ...

exilfranke
Beiträge: 1580
Registriert: Sa Jul 29, 2006 15:14
Wohnort: Home of da Kehrwoch
Hat sich bedankt: 7 Mal
Danksagung erhalten: 4 Mal

Re: Probleme Zivile Zündung Laubtec

Beitrag von exilfranke » Mi Sep 16, 2020 14:36

Ich kann das jetzt nicht nachgucken, weil ich nicht zuhause bin:
Vielleicht kommt der Funken, wenn die Diode AUS geht.
Manche machen es so rum, manche anders rum.

Die Einstellrichtung gegen die Uhr passt.

Ich würd halt jetzt mal gucken, wenn die LED ausgeht, und dabei der Finger in die Richtung der kerbe zeigt, wär das ein Indiz für andersrum.

Bucherk4
Beiträge: 61
Registriert: Di Mai 01, 2018 2:26
Wohnort: Dietikon
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Probleme Zivile Zündung Laubtec

Beitrag von Bucherk4 » Do Sep 17, 2020 9:21

Hallo zusammen.

Neuer Tag Neuer Versuch. Den Verteiler nochmals ausgebaut und den Antrieb darunter ein paar Stellen weiter verdreht. Jetzt kann ich den Zündverteiler soweit verdrehen das der Finger und Kerbe übereinander sind. Anschliessend habe ich die 4 Magnete ausfindig gemacht und markiert. Denn Ring habe ich dann so ausgerichtet das ein Magnet genau unter dem Finger ist. Jetzt kommt aber die Frage: normal habe ich dann den Verteiler immer soweit gegen den Lüfter gedreht bis die Diode erlosch dann ein kleines Stück wider richtung Beifahrer und ZZp. Diesmal war es aber so das die Diode dunkel war und dann im drehen gegen den Lüfter also Gegenuhrzeigersin ging Sie dann ziemlich bei den beiden Markierungen an. Ist das so richtig? Oder muss ich jetzt den Verteiler wider so lange im Gegenuhrzeigersin drehen bis sie erlöscht und wider zurück? Wenn dem so wäre stünde ich wider am Lüftergehäuse an, das heisst müsste ich wohl nochmals den Antrieb weiterdrehen. Weill habe dann einen Startversuch gewagt, dann hat es einen Fürchterlichen Knall ( wie ein Gewehrschuss ) im Auspuff gegeben inkl schwarzem Rauch. Anschliessend lief er bei Versuch 2, nur der Motor zittert ein wenig und tönt im Standgas ähnlich wie ein nagelnder Dieselmotor. Sobald ich Gas gebe hört er sich dann ganz normal an dreht schön. Nur beim Gas geben muss man ganz Sachte, ganz langsam sonst geht er aus.
Was meinen die Exprerten? Er läuft zwar, gut ist es aber noch nicht. Im Anhang noch die Bilder: zum Bild mit der leuchtenden Diode: genau an dem Moment geht die Diode an wenn ich gegen den Urzeigersinn drehe. So hab ichs dann gelassen und probiert

Bild

Bild

Schöne Grüsse

Benutzeravatar
Stef@n
Beiträge: 7320
Registriert: Mo Okt 03, 2005 9:09
Wohnort: Friedrichshafen/Bodensee
Hat sich bedankt: 18 Mal
Danksagung erhalten: 23 Mal

Re: Probleme Zivile Zündung Laubtec

Beitrag von Stef@n » Do Sep 17, 2020 13:51

Immerhin, er läuft schon mal! :D
Ich denke, der Knall kam vom vorher in den Auspuff gepumpten Benzin- Luft- Gemisch...
Geht die Diode auch genau da an, wenn der Pinöpel kurz vor oder auf der Markierung der Riemenscheibe ist?
Grüße

Stefan


Bucherk4
Beiträge: 61
Registriert: Di Mai 01, 2018 2:26
Wohnort: Dietikon
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Probleme Zivile Zündung Laubtec

Beitrag von Bucherk4 » Do Sep 17, 2020 14:34

Der Pinöpel ist wenn man das Foto betrachtet jetzt zirka da wo der Gelbe Pfeil ist. Das wären ja dann die 2mm vor OT.

Gruss

Benutzeravatar
Lorenz
Beiträge: 4743
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Hat sich bedankt: 3 Mal
Danksagung erhalten: 31 Mal
Kontaktdaten:

Re: Probleme Zivile Zündung Laubtec

Beitrag von Lorenz » Fr Sep 18, 2020 11:44

Gut, jetzt mal mit der Strobi Lampe auf das Kabel zum 1. Zylinder und schauen was da im Leerlauf Sache ist. Verteiler währendessen verdrehen, dass wir bei Leerlauf (800 - 900 Umdrehung) zwischen 3 und 9° früh sind. Dann mal Gasgeben und schauen ob die Blitze auch schön von der Kerbe wegwandern und wieder zurück bei Gaswegnehmen - dann ist die Zündzeitpunktverstellung im Verteiler unten drin auch wahrscheinlich zumindest halbwegs ok.

Benutzeravatar
Norbert
Beiträge: 1343
Registriert: Mi Jan 31, 2007 6:48
Wohnort: Graz / Österreich
Hat sich bedankt: 0
Danksagung erhalten: 4 Mal

Re: Probleme Zivile Zündung Laubtec

Beitrag von Norbert » Mo Sep 21, 2020 12:15

Lorenz hat geschrieben:
Fr Sep 18, 2020 11:44
bei Leerlauf (800 - 900 Umdrehung) zwischen 3 und 9° früh
Ich muss klugscheissern - die 3 Grad wie oben beschrieben sind meiner Meinung nicht machbar.
Das Problem ist dass wenn der Verteiler nicht neu ist die Verstellung schon bei 500 U/min davonläuft.
Liebe Grüße aus der Heimat
Norbert

Benutzeravatar
Lorenz
Beiträge: 4743
Registriert: Do Okt 06, 2005 7:05
Wohnort: Eberbach/Deutschland
Hat sich bedankt: 3 Mal
Danksagung erhalten: 31 Mal
Kontaktdaten:

Re: Probleme Zivile Zündung Laubtec

Beitrag von Lorenz » Mo Sep 21, 2020 12:18

Klar, aber so ist halt die Werksangabe.


Antworten