Leerlaufabschaltventil defekt?

Rund um Antrieb und Elektrik

Moderatoren: Robi, eniac

Antworten
SteyrPuch1912
Beiträge: 57
Registriert: Mi Dez 10, 2014 22:54
Wohnort: Amstetten Niederösterreich

Leerlaufabschaltventil defekt?

Beitrag von SteyrPuch1912 » Mo Jun 03, 2019 12:30

Hallo

Habe heute, da mein 712k Motor im Standgas nicht hundertprozentig rund läuft (leichtes ruckeln und zuckeln) heute mal die Motorverkleidung entfernt und testweise bei eingeschaltener Zündung die Leerlaufventile abgezogen ( ziehen alle richtig an, knakken ist hörbar)!

Wenn ich bei laufenden Motor im Standgas die Leerlaufventile nacheinander abziehe Stirbt der Motor bei Zylinder 1,2 und 4 beinahe oder komplett nach ein paar sekunden mit starken ruckeln ab.

Wenn ich bei Zylinder 3 das Leerlaufabschaltventil abziehe ändert sich nichts (beinahe kaum bzw kein Unterschied) am Standgas Motorlauf??!

Schätze das ist nicht normal oder?

Lg


Blackypinzi
Beiträge: 1494
Registriert: Sa Sep 17, 2005 22:52

Re: Leerlaufabschaltventil defekt?

Beitrag von Blackypinzi » Mo Jun 03, 2019 14:38

Nein da sollte er auch ruckeln

LLVentil ausbauen und schauen(also wieder Spannung drauf und Spannung wegnehmen),ob der Kolben innen trotz Klacken (kann vorkommen)auch tatsächlich zurückgezogen wird.

SteyrPuch1912
Beiträge: 57
Registriert: Mi Dez 10, 2014 22:54
Wohnort: Amstetten Niederösterreich

Re: Leerlaufabschaltventil defekt?

Beitrag von SteyrPuch1912 » Mo Jun 03, 2019 15:55

Danke Blackypinzi für deine bisherige Antwort.

Habe nun alle 4 LLAbschaltventile ausgebaut, gereinigt getestet.
LLAbschaltventil beim Zyl. 3 reagiert genau so wie die anderen 3.

Habe nun das Ventil von 3 mit dem Ventil von 2 ausgewechselt.

Nr.3 nach wie vor auf abstecken am unempfindlichsten bzw keine oder fast keine änderung wahrnehmbar.
Nr 1 und 4 kommen mir am empfindlichsten vor.
Nr 2 etwas...
Problem wandert also nicht mit auf den Anderen vergaser....

Mfg

SteyrPuch1912
Beiträge: 57
Registriert: Mi Dez 10, 2014 22:54
Wohnort: Amstetten Niederösterreich

Re: Leerlaufabschaltventil defekt?

Beitrag von SteyrPuch1912 » Mo Jun 03, 2019 16:23

Noch anzumerken ist auch, dass bei Warmstart der Motor für 1-2 Sekunden merklich runder läuft.
Erst danach läuft er unrunder..

Habe auch schon den Unterdruckschlauch der in Richtung Bremskraftverstärker führt und nicht mehr so gut aussieht schon abgeschlossen und den Flansch der hinter der Blechhaube her vorschaut Luftdicht verschlossen, also falschluft aus diesem Schlauch ist ausgeschlossen!

Benutzeravatar
Wolfram
Beiträge: 1701
Registriert: So Okt 23, 2005 6:44
Wohnort: D-79312 Emmendingen
Kontaktdaten:

Re: Leerlaufabschaltventil defekt?

Beitrag von Wolfram » Di Jun 04, 2019 7:01

SteyrPuch1912 hat geschrieben:
Mo Jun 03, 2019 15:55


Habe nun das Ventil von 3 mit dem Ventil von 2 ausgewechselt.

Nr.3 nach wie vor auf abstecken am unempfindlichsten bzw keine oder fast keine änderung wahrnehmbar.

Problem wandert also nicht mit auf den Anderen vergaser....

Mfg
Dann würde ich mal die Düsen überprüfen, wenn da Dreck drin ist ist es egal ob das Abschaltventil auf oder zu macht.

Gruß

Wolfram
Natürlich Pinzgauer, was sonst!


SteyrPuch1912
Beiträge: 57
Registriert: Mi Dez 10, 2014 22:54
Wohnort: Amstetten Niederösterreich

Re: Leerlaufabschaltventil defekt?

Beitrag von SteyrPuch1912 » Di Jun 04, 2019 15:35

Danke für eure Antworten!

Habe heute alle LLAbschaltventile, die Leerlaufdüse und Hauptdüsen zur Kontrolle ausgebaut gehabt.
Bis auf abgesunkene ablagerungen im Bereich hinter dem 4 eckigen Deckel konnte ich keine Abweichungen feststellen.

Auch alle CO Schrauben habe ich ausgebaut und Kontrolliert.

Nach CO Neueinstellung (2,5 Umdrehungen heraus) und Synchronisieren der Drosselklappen läuft der Motor jetzt wieder wie es sich für den Pinzi gehört! :D

Eventuell war die eine CO Schraube zu weit eingeschraubt??? :wink:

Bei abstecken der LLAV stottert der Motor nun auch am Zyl.3. wie es sein soll.

Im gleichen Zug konnte ich auch feststellen das eine der Gasgestänge Kugelpfannen stark ausgeschlagen ist und eine Drosselklappe dadurch nicht immer 100 Prozentig sondern nur 99 Prozentig geschlossen wurde was sich am Synchrontester stark bemerkbar machte! Kann die 2 aufeinander abgestimmten Synchrontester vom Scheuerlein empfehlen. Einzig der feste sitz am Vergaser lässt etwas zu wünschen übrig.

mfG
Zuletzt geändert von SteyrPuch1912 am Di Jun 04, 2019 15:42, insgesamt 1-mal geändert.

SteyrPuch1912
Beiträge: 57
Registriert: Mi Dez 10, 2014 22:54
Wohnort: Amstetten Niederösterreich

Re: Leerlaufabschaltventil defekt?

Beitrag von SteyrPuch1912 » Di Jun 04, 2019 15:45

Norbert hat geschrieben:
Di Jun 04, 2019 15:40
SteyrPuch1912 hat geschrieben:
Di Jun 04, 2019 15:35
Kugelpfannen stark ausgeschlagen ist und eine Drosselklappe dadurch nicht immer 100 Prozentig sondern nur 99 Prozentig geschlossen wurde!
Da müsste sie eigentlich früher zugehen :roll:
Die Pfanne war so weit ausgeschlagen das bei Gas-wegnehmen die Welle nicht wieder ganz in Ausgangstellung zurück gezogen wurde!


Antworten