Anlasser spurt nicht immer ein

Rund um Antrieb und Elektrik

Moderatoren: Robi, eniac, xaver133

Antworten
Benutzeravatar
gustav
Beiträge: 61
Registriert: Mi Mär 03, 2010 19:22
Wohnort: Coburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Anlasser spurt nicht immer ein

Beitrag von gustav »

Hallo Forum,
mein Pinz hat seit einem Jahr auch Problem mit dem Anlasser. :( Der spurt bei ca. 10 x Anlassen, einmal nicht ein. :evil:
Jetzt hab ich mal nachgeschaut. Anbei die Bilder vom Ritzel und der Verzahnung an der Schwungscheibe.
Wie zu sehen ist, die Verzahnung an der Scheibe beschädigt. Sollte die Scheibe bei dem Verschleiß getauscht werden? Mein Mechaniker sagt, wieder einbauen und weiterfahren. Was sagt ihr?
Ich habe keine Ahnung wie aufwändig der Tausch von der Scheibe ist???? :oops:
Dateianhänge
Schwungscheibe.jpg.jpg
Schwungscheibe.jpg.jpg (69.12 KiB) 2914 mal betrachtet
Ritzel.jpg.jpg
Ritzel.jpg.jpg (61.8 KiB) 2914 mal betrachtet
Anlasser.jpg.jpg
Anlasser.jpg.jpg (189.21 KiB) 2914 mal betrachtet
Wissen ist Macht, nichts wissen macht nix!
Benutzeravatar
Gueller
Beiträge: 1892
Registriert: Mi Aug 08, 2007 6:41
Wohnort: Aesch / Basel / Schweiz
Hat sich bedankt: 1 Mal
Danksagung erhalten: 18 Mal
Kontaktdaten:

Re: Anlasser spurt nicht immer ein

Beitrag von Gueller »

Du musst für das nicht die komplette Scheibe tauschen.
Du kannst den Anlasser-Zahnkranz auch einzeln relativ einfach tauschen.

Hierzu gibts da mehr : http://pinzforum.kiruna.de/viewtopic.ph ... z&start=20

Dann würde ich auch noch den Freilauf des Anlassers prüfen.
Hierzu kannst du dich hier einlesen : viewtopic.php?f=3&t=9862&p=90727&hilit=zahnkranz#p90727

Grüsse aus der Schweiz
Michel
Fragen erweitern das Wissen ;)

www.pinzgauer-techshop.ch
Benutzeravatar
fuerni
Beiträge: 621
Registriert: Mo Okt 03, 2011 6:41
Wohnort: Lannach, Österreich
Hat sich bedankt: 2 Mal
Danksagung erhalten: 7 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von fuerni »

Hallo Gustav,
Wie ich sehe hast du die Starter Vers. 1. Ich glaube da ist der Freilauf nicht mehr neu erhältlich.
Meistens hilft aber den Anlasser zu zerlegen, reinigen und neu fetten. Sonst hat vl noch jemand ein "Getriebe vollständig". Eine weitere Fehlerquelle wäre auch das Gummilager, das Aufgrund des Alters oder was auch immer zerbröselt ist. Somit kann es sein dass er schief einspurt und es dann zum rattern kommt.
Den Kranz würde ich auf jeden Fall tauschen. Getriebe ausbauen (Aufwand 30 min), Kupplung raus (10 min), Starter raus (15 min), Schwungrad befestigen bei Haltevorrichtung, dazu aus Flacheisen eine Haltevorrichtung bauen (2 Löcher sind zu bohren), Dehnschrauben demontieren, Haltevorrichtung weg und Schwungrad abnehmen. Zahnkranz gleichmäßig mit erwärmen und ebenso mit Wärme den neuen aufsezten.
Montage Schwungscheibe: Unbeding 6 neue Dehnschrauben verwenden, Sicherung der Köpfe mit mittelfester Schraubensicherung, Anzug 50 Nm +1/6 Umdrehung. Kupplungsdruckplatte über Kreuz glaube ich 25 oder 30 Nm.

Gesamtarbeitszeit 2- 3h. Mit Norbert seinem Beibierfaktor 4- 5h. :) :) :)

Neu benötigte Bauteile:
Anlasserzahnkranz
6x Dehnschraube Schwungscheibe
Dehn und Dehnmuttern für Kardanwelle
Ein wenig Fett für den Starter

Ich hoffe ich konnte helfen.
LG Martin
Zuletzt geändert von fuerni am Mo Jan 08, 2018 21:46, insgesamt 1-mal geändert.
Benutzeravatar
fuerni
Beiträge: 621
Registriert: Mo Okt 03, 2011 6:41
Wohnort: Lannach, Österreich
Hat sich bedankt: 2 Mal
Danksagung erhalten: 7 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von fuerni »

Da war da Michel wieder schneller mit der magischen Suchfunktion. :) :P
Blackypinzi
Beiträge: 1598
Registriert: Sa Sep 17, 2005 22:52
Hat sich bedankt: 2 Mal
Danksagung erhalten: 14 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von Blackypinzi »

Er könnte auch den Zahnkranz drehen und neu einbauen.

Für das Ritzel kann er halt die richtigen Leute fragen :wink:

Er wird aber auch einen neuen Zahnkranz zerstören

Das Problem hier ist folgendes.
Wenn ich das recht sehe ist hier
ein zwar vom Aufbau ähnlicher 001 308 001 Boschanlasser aus dem Unimog 404 verbaut der fälschlicherweise zu entsprechend günstigen Konditionen von den Händlern, die mit BW Teilen handeln, als Pinzgauer Anlasser verkauft wird (ist ja auch klar wo die Bundeswehr ja soviele Pinzgauer im Bestand hatte :evil: )

aber da ja immer der Preis ist ja günstig also wird das günstigere ähnlichaussehende Teil verbaut.

Der Orginalboschanlasser vom Pinz hat nicht ohne Grund eine andere Ersatzteilnummer 001 308 100 !!!.und ist auch etwas stärker(1,3PS)

Das Ritzel ist von der Steigung anders und der Freilauf ist auf der Welle des Anlassers etwas anders positioniert.

Dies hat zur Folge ,das der Pinz mit dem Unimoganlasser zwar einige Zeitlang läuft ,bis das Ritzel mit der falschen Steigung den Zahnkranz geschreddert hat und dann wird es richtig teuer
Benutzeravatar
Hotzenplotz
Beiträge: 1717
Registriert: Sa Jan 14, 2012 8:52
Wohnort: Wien
Hat sich bedankt: 2 Mal
Danksagung erhalten: 12 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von Hotzenplotz »

Also ich habe meinen V1 Starter mit dem Rep Satz von Riewer instandgesetzt.
Der Tausch des Zahnkranzes ist mit Haushaltsmitteln am Bauernhof machbar..

Vie Erfolg !
Grüße aus Wien

Albert
====================
Jetzt im zivilen 712-er..
Benutzeravatar
gustav
Beiträge: 61
Registriert: Mi Mär 03, 2010 19:22
Wohnort: Coburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Anlasser spurt nicht immer ein

Beitrag von gustav »

Hallo Leute,
erstmal vielen Dank für die Antworten.
Bei dem Pinz ist der Anlassertyp ...8001 eingebaut. Das Fahrzeug habe ich seit 2010 und bin ca. 15.000 km ohne Probleme gefahren.
Ist das wirklich ein falscher Anlasser? Wenn ja, sollte ich mir einen Originalen zulegen.
Kann ich auch die Version 2 anbauen?
Wenn nicht, wo bekommt man noch die Version 1?
Den Zahnkranz an der Scheibe einfach umdrehen, ist das möglich und sinnvoll?
Wissen ist Macht, nichts wissen macht nix!
Benutzeravatar
Gueller
Beiträge: 1892
Registriert: Mi Aug 08, 2007 6:41
Wohnort: Aesch / Basel / Schweiz
Hat sich bedankt: 1 Mal
Danksagung erhalten: 18 Mal
Kontaktdaten:

Re: Anlasser spurt nicht immer ein

Beitrag von Gueller »

Hallo

Wenn du den 8001 hast ist es der falsche, so wie Blackypinzi es vermutet hat. Der Originale Anlasser Version 1 vom Pinzgauer ist der 8100.
Du musst also den Anlasser wechseln.

Du kannst sowohl Version 1 wie auch Version 2 verbauen.
Kann dir beides anbieten

- Version 1 : günstiger Original Occasion Anlasser, Ritzel nicht mehr das beste ( http://pinzgauer-techshop.ch/einzelstueke.html )
- Version 2 : Anlasser identisch mit Version 2 inklusive. Garantie : http://pinzgauer-techshop.ch/motor.html

Liebe Grüsse aus der Schweiz
Michel
Fragen erweitern das Wissen ;)

www.pinzgauer-techshop.ch
Benutzeravatar
Hotzenplotz
Beiträge: 1717
Registriert: Sa Jan 14, 2012 8:52
Wohnort: Wien
Hat sich bedankt: 2 Mal
Danksagung erhalten: 12 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von Hotzenplotz »

gustav hat geschrieben:Den Zahnkranz an der Scheibe einfach umdrehen, ist das möglich und sinnvoll?
möglich ja, sinnvoll ... ?

Du musst das Getriebe ausbauen, die Schwungscheibe abmontieren und den Zahnkranz herunternehmen.
Wenn Du jetzt 130 € sparen willst, dreh ihn um und bau alles wieder zusammen .....
Grüße aus Wien

Albert
====================
Jetzt im zivilen 712-er..
Blackypinzi
Beiträge: 1598
Registriert: Sa Sep 17, 2005 22:52
Hat sich bedankt: 2 Mal
Danksagung erhalten: 14 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von Blackypinzi »

Ja Du hast einen falschen Anlasser.

Den Zahnkranz abbauen und umdrehen und aufschrumpfen geht ,wenn denn kein Orginalzahnkranz aufzutreiben wäre,wenn Zahnkranz erhältlich würde ich den neu machen.

Macht aber mit dem Anlasser keinen Sinn ,dann passiert irgendwann das gleiche ,da das Ritzel falsch ist.

Es ist sogar möglich ,diesen Unimog Anlasser umzubauen und da das korrekte Ritzel vom Pinzgauer (das auch zu Pinzgauerzahnkranz passt) einzubauen ,dazu muss aber die Welle des Unimoganlassers gekürzt werden.

Der Identanlasser ist made in fernen Osten ist nicht so mein Ding (gibt auch in Vers2 Nachbau für 716/718,aber teilweise so bescheiden vom Material ,dass dort
die Befestigungsbuchsen ohne Stahleinsatz sind und ausschlagen)

Auch die Nachbauten der LIMA lösen sich wegen fehlerhafter Wicklungen gerne mal auf
Benutzeravatar
gustav
Beiträge: 61
Registriert: Mi Mär 03, 2010 19:22
Wohnort: Coburg
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Anlasser spurt nicht immer ein

Beitrag von gustav »

So, hallo, :P
ich wollte mich noch einmal melden.
Ich habe den Zahnkranz nicht ausgetauscht. Habe die Zähne etwas entgratet und einen neuen Anlasser eingebaut.
Startet im Moment super. :D
Wissen ist Macht, nichts wissen macht nix!
Benutzeravatar
Hotzenplotz
Beiträge: 1717
Registriert: Sa Jan 14, 2012 8:52
Wohnort: Wien
Hat sich bedankt: 2 Mal
Danksagung erhalten: 12 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von Hotzenplotz »

gustav hat geschrieben: Sa Jan 27, 2018 17:34 So, hallo, :P
ich wollte mich noch einmal melden.
Ich habe den Zahnkranz nicht ausgetauscht. Habe die Zähne etwas entgratet und einen neuen Anlasser eingebaut.
Startet im Moment super. :D
so gings mir auch , ...
nach einigen Wochen kam dann die oben verlinkte Story ...
Grüße aus Wien

Albert
====================
Jetzt im zivilen 712-er..
Benutzeravatar
pinz_hippie
Beiträge: 10
Registriert: Di Jun 30, 2020 8:38
Wohnort: St. Moritz
Hat sich bedankt: 6 Mal
Danksagung erhalten: 1 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von pinz_hippie »

Hi zusammen
Ich habe bei meinem Pinzi denke ich das selbe Problem. Der Anlasser spurt nicht immer ein, allerdings kratzt er am Ende wenn er noch ausdreht trotzdem ein wenig am Schwungrad (so hört es sich zumindest an). War das bei euch auch so? Ist es möglich dass ein Anlasser bei Minusgraden Probleme beim Einspuren bekommt und sich das wieder legt wenn es wärmer wird?
Ansonsten kann ich mich ja schonmal auf eine Schrauberrunde am Anlasser freuen :(
Wo ich Pause mache, kommen andere gar nicht erst hin. :D
Benutzeravatar
loisftw
Beiträge: 49
Registriert: So Nov 25, 2012 16:38
Wohnort: Osttirol
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von loisftw »

Hallo!
Bei mir hat sich die Buchse im Rizel zerlegt und ist rumgeeiert. Anlasser raus, instandsetzen und rein hat bei mir nicht lange gedauert. Wenn nicht grad alles kalt ist, eine feine Arbeit.

Grüße Burkhard
Benutzeravatar
pinz_hippie
Beiträge: 10
Registriert: Di Jun 30, 2020 8:38
Wohnort: St. Moritz
Hat sich bedankt: 6 Mal
Danksagung erhalten: 1 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von pinz_hippie »

loisftw hat geschrieben: Sa Jan 09, 2021 23:29
Anlasser raus, instandsetzen und rein hat bei mir nicht lange gedauert.
Vielen Dank für die schnelle Antwort!
Was für Ersatzteile müsste man denn da bestellen?
Irgendwelche Dichtungen vielleicht oder spezielles Fett?

Grüsse Alessia
Wo ich Pause mache, kommen andere gar nicht erst hin. :D
Benutzeravatar
loisftw
Beiträge: 49
Registriert: So Nov 25, 2012 16:38
Wohnort: Osttirol
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Re: Anlasser spurt nicht immer ein

Beitrag von loisftw »

Das ging so flott, ich kanns nichtmehr genau sagen, Florian (https://pinzgauer-ersatzteile.webnode.at/) hat mir hierfür die Teile geliefert, da es zwei verschiedene Versionen gibt.

Grüße Burkhard
Folgende Benutzer bedankten sich beim Autor loisftw für den Beitrag:
pinz_hippie (Di Jan 12, 2021 18:54)
Bewertung: 7.69%
Benutzeravatar
eniac
Beiträge: 4945
Registriert: Do Jun 16, 2005 14:13
Wohnort: DE/NRW/Siegen
Hat sich bedankt: 44 Mal
Danksagung erhalten: 25 Mal
Kontaktdaten:

Re: Anlasser spurt nicht immer ein

Beitrag von eniac »

Beim zerlegen meines Anlassers, bin ich über folgendes "Hinderniss" gefallen. Im Handbuch steht zwar drin, mit einer Hülse nach hinten klopfen,
aber ich bin halt zu vorsichtig mit dem ganzen Gelump ;-)
Unter dem Ring versteckt sich ein kleiner Sprengring.

Stimmte aber natürlich. Hinderniss vorher :
889E6C7A-E25B-48D7-A091-ADBE0C97A0E7 (Andere).JPG
889E6C7A-E25B-48D7-A091-ADBE0C97A0E7 (Andere).JPG (58.81 KiB) 681 mal betrachtet
Nach der Hülse :
46FD25D5-9A0B-4FCD-A4E6-8E41B471D58F (Andere).JPG
46FD25D5-9A0B-4FCD-A4E6-8E41B471D58F (Andere).JPG (63.97 KiB) 681 mal betrachtet
Vielleicht macht es das wem anders leichter ;-)

Ob das Zahnrad/Ritzel noch taugt ?
Grüße

derStefan
Antworten