Kein Bremslicht beidseits!

Rund um Glühkerze und Servopumpe der Selbstzünder

Moderatoren: eniac, xaver133

Antworten
Benutzeravatar
puchifan
Beiträge: 187
Registriert: Di Mär 21, 2006 10:40
Wohnort: Steiermark
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Kein Bremslicht beidseits!

Beitrag von puchifan » So Jun 14, 2020 11:29

Hallo,

bei meinem 718er wollte ich Pickerl machen und beim Vorbereitsungscheck der Beleuchtung habe ich entdeckt,
dass die Bremslichter nicht funktionieren. Blinker, Warnblinker, Rückfahrlicht und Standlicht funktionieren, welche
ja alle auf der selben Sicherung wie da Bremslicht hängen.

Bremslichtschalterstecker abgezogen und Spannung gemessen. 24,5V an einem Ende vorhanden.
Mit Kabel den Stecker überbrückt, jedoch noch immer keine leuchtenden Bremslichter. Also der
Bremslichtschalter war es nicht.

Beidseits die Streuscheiben abgenommen und auch die 24V Anhängerdose durchgemessen, jedoch kommt da nix an!?
Auch an der 12V AHK-Dose welche mit einem Wandler montiert ist, ist keine Spannung zu messen.

Wo kann ich noch messen um Festzustellen wo der Fehler liegt?
Gibt es wo eine Dose, wo der Kabelbaum geklemmt ist?

Bitte um zahlreiche Hinweise und noch einen schönen Sonntag,
Peter
Pinzgauer 718M
Haflinger AP700


Sauersigi
Beiträge: 134
Registriert: Mo Jan 06, 2020 10:23
Wohnort: NÖ Süd
Hat sich bedankt: 33 Mal
Danksagung erhalten: 5 Mal

Re: Kein Bremslicht beidseits!

Beitrag von Sauersigi » So Jun 14, 2020 12:25

Bitte nicht falsch verstehen...aber die Birnen sind OK?

Steyr-Daimler-Puch Crack
Beiträge: 731
Registriert: Mo Sep 05, 2005 16:46
Hat sich bedankt: 4 Mal
Danksagung erhalten: 32 Mal

Re: Kein Bremslicht beidseits!

Beitrag von Steyr-Daimler-Puch Crack » So Jun 14, 2020 12:30

1. drehe die Torpedeosicherungen ( Rund Sicherungen) alle, im Sicherungskasten, dass dort keine Übergangsprobleme sind. Spannung kannst Du am Stecker anliegen haben, jedoch keine fliessenden Ampere :!: Du kannst auch am Doppel Steckkontakt, der keinen Strom führt, ergo zu den Rückleuchten führt- 24 v über ein Kabel direkt von der Batt einspeisen- so kannst Du eingrenzen ob es an einer sauberen Eingangspannung liegt oder es zu den Rückleuchten liegt

2. wenn ein Tarnlichtschalter verbaut ist, diesen in den Tarnbereich schalten und öfters durchschalten, damit sich Kontakte innen reinigen, da diese verkleben und verbrennen. Bremse (Kl 54) läuft über diesen Schalter ggf dort die Schraubverbindungen nachziehen.

3. der Heckkabelbaum beim TD korrodiert sehr oft zusammen ! In die Kabel zieht es Wasser und färben sich schwarz bzw setzen Grünspan u/O Kupferoxid an ( sichtbar an den Crimp-Verbindern in den geöffneten Rückleuchten. Zudem korrodiert der Heckmassepunkt auf der Rückseite des Heckjochs links ( Radhaus hinten links) . Die Trenn-Steckverbindung des Heckkabelbaums am Knotenpunkt Feuerwand zum Innenlängsträger links im Motorraum ist als 8fach Steckverbinder in Farbe Weiß ausgelegt und hat ebenfalls oft Korrosion / Kontaktprobleme...

Benutzeravatar
puchifan
Beiträge: 187
Registriert: Di Mär 21, 2006 10:40
Wohnort: Steiermark
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: Kein Bremslicht beidseits!

Beitrag von puchifan » So Jun 14, 2020 17:37

@Steyr-Daimler-Puch Crack

Danke für die ausführliche Erklärung, damit sollte ich nächstes WE weiterkommen bei meiner Fehlersuche.

ad 3.) Und ja, die Kabelschuhe sind oxidiert und brüchig zwischen Kabelschuhe und Kabel. Aus diesem Grund und
da die Heckleuchte ja gerne zerbröseln, habe ich die linke Seite vor 2 Jahren bereits neu gemacht. Werde nun
auch die rechte Seite neu machen (Kabelschuhe und Hella Heckleuchte 2SK 003 567-321).

ad 1.) Richtig mein Amperemeter zeigt auch nichts an wenn ich mich dazwischenhänge. Abgehende Leitung mit seperater
Spannung beaufschlagen ist eine sehr gute Idee :D

ad 2.) Tarnlichtschalter ist keiner mehr verbaut, alles die klassischen MB Kippschalter.


Danke,
Peter
Pinzgauer 718M
Haflinger AP700

Benutzeravatar
puchifan
Beiträge: 187
Registriert: Di Mär 21, 2006 10:40
Wohnort: Steiermark
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: Kein Bremslicht beidseits!

Beitrag von puchifan » Sa Jun 20, 2020 16:46

Habe nun auch die rechte Heckleuchte erneuert inkl. neuer Kabelschuhe, kein Erfolg.

Habe direkt am Bremslichtschalterstecker Spannung von der Batterie draufgegeben, kein Erfolg.

Habe dann den von dir besagten 8-poligen weißen Stecker gefunden und getrennt.
Bremslichtschalter gebrückt und Spannung gemessen. Spannung von vorne kommend war da. :D

Habe dann mit einem Kabel mit aufgepressten Kabelschuhen direkt eine Leitung vom Stecker zu einer Heckleuchte
gezogen und siehe da, sie leuchteten. Bedeutet also Durchgang von links nach rechts über die AHK-Steckdose.

Habe dann mein Multimeter in Serie geschalten, aber nur beim hinteren Kabelbaum (ab dem weißen Stecker)
um den Widerstand bzw. Durchgang zu messen. Leider konnte ich hier 2,6MOhm messen was mich
auf einen Kabelbruch irgendwo zwischen weißen Stecker bis kurz vor die AHK Steckdose schließen lässt :(

Danke schonmal für die Tipps.

LG,
Peter
Pinzgauer 718M
Haflinger AP700


Benutzeravatar
Richard86
Beiträge: 1212
Registriert: Mi Feb 07, 2007 21:59
Wohnort: Wien
Hat sich bedankt: 0
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Kein Bremslicht beidseits!

Beitrag von Richard86 » Mo Jun 22, 2020 6:26

Exakt das Problem hatte ich in meinem ÖBH 718K auch. Das Bremslicht ging nicht mehr und das rechte Standlicht kurz darauf auch nicht mehr.
Das lag bei mir daran, dass die Anhängersteckdose sehr russisch in den Kabelbaum eingefügt wurde und die nicht korrosionsbeständigen Verbindungsstellen (etwas bessere Stromdiebe) in den Kabelschutzschläuchen liegen. Die Schläuche sind so verlegt, dass sie sich mit der Zeit komplett mit Wasser füllen und die Verbindungen komplett wegkorrodieren. (Ja der Kabelbaum war so ab Werk gefertigt :? )

Am besten wäre es wenn du die Verbinder im Schutzschlauch ertastest, dort aufschneidest und den Entsprechenden Kabelbaumteil ordentlich erneuerst. Bei mir waren die Verbinder in dem Teil der zum rechten Rücklicht geht bilde ich mir ein. Schaue ich aber gerne heute im Laufe des Tages nach.

lg Richard
Ich hatte mal Superkräfte bis sie mir der Psychiater wegnahm....

Benutzeravatar
Gregorix
Beiträge: 1190
Registriert: Do Apr 20, 2006 5:32
Wohnort: Wien
Hat sich bedankt: 0
Danksagung erhalten: 5 Mal

Re: Kein Bremslicht beidseits!

Beitrag von Gregorix » Mo Jun 22, 2020 8:16

Kann ich richard komplett bestätigen...war bei mir genauso
Gregorix / Old Shatterhand.(c. Lorenz)
Warum nur einen Pinzi, wenn man um´s doppelte Geld auch zwei haben kann...

www.geoserve.co.at
www.teamsaurer.com

Benutzeravatar
puchifan
Beiträge: 187
Registriert: Di Mär 21, 2006 10:40
Wohnort: Steiermark
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: Kein Bremslicht beidseits!

Beitrag von puchifan » Mo Jun 22, 2020 12:47

Danke für die Antworten und die genaue Fehlerbeschreibung von eurem Problem!

Wenn du mir noch ungefähr sagen kannst wo ich suchen soll im Kabelschutzschlauch, wäre mir schon sehr geholfen.

Danke + lG,
Peter
Pinzgauer 718M
Haflinger AP700

Benutzeravatar
puchifan
Beiträge: 187
Registriert: Di Mär 21, 2006 10:40
Wohnort: Steiermark
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: Kein Bremslicht beidseits!

Beitrag von puchifan » Mo Jun 22, 2020 16:55

Habe den hintersten Teil des Kabelbaums welcher von vorne kommt von der AHK Dosenabzweigung weg aufgeschnitten.

Siehe da, nachdem etwas von den färbigen Litzen freigelegt war konnte ich 2x rot-schwarz und 1x weiß-schwarz herausziehen
wo das Ende wegkorrodiert war. Nur das wirklich beschissene daran ist, die Verbindung liegt genau über dem Entenbürzel des Abschlussträgers :evil:

Jetzt muß ich schauen wie ich das am besten repariere, damit es lange hält.

Besten Dank an @Steyr-Daimler-Puch Crack, @Richard86 & @Gregorix

LG,
Peter
Dateianhänge
IMG_20200622_165456 (Klein).jpg
IMG_20200622_165456 (Klein).jpg (95.12 KiB) 244 mal betrachtet
IMG_20200622_165517 (Klein).jpg
IMG_20200622_165517 (Klein).jpg (100.47 KiB) 244 mal betrachtet
IMG_20200622_171339 (Klein).jpg
IMG_20200622_171339 (Klein).jpg (74.88 KiB) 244 mal betrachtet
IMG_20200622_173023 (Klein).jpg
IMG_20200622_173023 (Klein).jpg (89.9 KiB) 244 mal betrachtet
IMG_20200622_173029 (Klein).jpg
IMG_20200622_173029 (Klein).jpg (70.87 KiB) 244 mal betrachtet
IMG_20200622_173042 (Klein).jpg
IMG_20200622_173042 (Klein).jpg (89.73 KiB) 244 mal betrachtet
Pinzgauer 718M
Haflinger AP700


Antworten