Problem Glühkerzen

Rund um Glühkerze und Servopumpe der Selbstzünder
Antworten
Benutzeravatar
Pedro
Beiträge: 109
Registriert: Mo Feb 26, 2007 21:59
Wohnort: Kärnten

Problem Glühkerzen

Beitrag von Pedro » Mo Apr 01, 2019 19:01

Hallo zusammen

Ich habe vor kurzen zwei defekte Glühkerzen festgestellt. Bei der Gelegenheit habe ich gleich alle sechs Kerzen gegen neue getauscht, da did neuen ( bei S-Tec gekauft ) einen anderen Widerstand haben als die eingebauten. Nun sind nach kurzer Zeit wieder zwei Kerzen defekt. Was kann die Ursache sein ?
Falscher Einspritzzeitpunkt ? Motor läuft sehr ruhig und raucht weder schwarz noch weiss.
Zum Bild:( Betrachtung Stifte oben )
Kerze in der Mitte: Original S-Tec Kerze, links davon: Kerze (Original S-Tec) defekt nach ca 600km, Kerze rechts vorher eingebaute Kerze und in Ordnung
Wer kann mir weiterhelfen ?
Kerzen waren beim Ausbau leicht verrusst, im Bild sind sie gereinigt

Vielen Dank
Pedro
IMG_3325.JPG
IMG_3325.JPG (37.12 KiB) 359 mal betrachtet


Steyr-Daimler-Puch Crack
Beiträge: 624
Registriert: Mo Sep 05, 2005 16:46

Re: Problem Glühkerzen

Beitrag von Steyr-Daimler-Puch Crack » Mo Apr 01, 2019 21:07

Hallo Pedro,
bei den Glühkerzen gabe es Serie und Schnellstartkerzen, sowie 24v und 12v Versionen. Wenn eine Düse defekt wäre, würde am Glühkörper Ablagerung oder Einbrände sein. Sowie die linke Düse aussieht ist es ein defektes Vorglührelais, das nicht abschaltet, Kontakte verbrannt, da die Glühspitze aufgequollen ist. Das Relais dazu ist auf dem Schaltbrett hinter dem Fahrersitz, ist ein einzel stehendes längliches schwarzes Würfelrelais. Hier musst die Nummern vergleichen, ob es das Richtige für diese Kerzen ist. Schnellstartanlage ist eigentlich im Pinz üblich.

Abhilfe Kerzen:
schraube die verbauten Glühkerzen nochmal alle raus. Nummern vergleichen! prüfe sie erst optisch -auf die Form der Spitze und ob sie bereits Längsrisse im Glühkörper haben; wenn i.o. dann mittels Starterkabel Kerzen kurz zum Glühen bringen, Farbe und etvl Rissbildung beachten. Dazu eine Klemme am Gehäuse/Gewindeteil klemmen in der einen Hand halten und die zweite Klemme vorne am Anschlussgewinde anliegen lassen. Dazu ist nur sehr kurz Zeit. also Spannung anliegen lassen, bis rot-glut aufheizen, sobald erreicht sofort zweites Kabel weg, ersten Klemme mit Kerze drehen und den Glühkörper ringsum betrachten nach 3-4 sekunden erste Kabelklemme öffnen und Kerze vorsichtig auf einen hitzefesten Untergrund ablegen ( nicht Fallen lassen). Auf gleichmässige Farbe und ob Risse sichtbar sind achten; Ja und wenn kein Lichtlein brennt, haste Weihnachtren verpennt-) also i.A.; Wenn das alles i.o. kannst Du diese Kerzen wiederverwenden, Montagepaste verwenden, niemals trocken!

Abhilfe Vorglührelais:
Relais entfernen, Gehäuse unten ausclipsen und Schaltflächen der Schliesserplatten prüfen (zu 95% der Ausfälle), Platine auf Schmorspuren optisch prüfen und (kein Aprilscherz( siehe heutiges Datum)) einmal daran riechen ob es verbrannt riecht. Ebenso Ausfälle gibt es wegen dem Verbindungskabel auf die bewegliche Platte, Schwenkbereich klemmt und die Spule quillt auf. Zur Probe ohne Hilfsmittel im eingebauten Zustand kannst Du die zwei Leitungen von der Einspeisung am Block trennen und dort direkt zumindest Zwei Kerzen montieren, die Masse muss durch ein Metall seperat hergestellt werden, dann ganz normal den Vorglühvorgang simulieren.

Achtung es kann auch sein, das der Temperaturfühler hinten am Block falsche Werte gibt bzw was sehr häufig ist, das Anschlusskabel wird spröde, bricht, liegt teilweise auf Masse und/oder durch Ölverlust geträngte Isolierung werden sporatisch wechselnde Spannungen an das Relais geliefert( nicht sichtbare Brüche des Anschlusskabels im Buschierrohr) . Dieses Kabel auf jeden Fall Prüfen; wenn Brüche und/oder das Kupfer sichtbar dieses erneuern, ebenso wenn die schwarze Isolierung steinhart ist! Den Geber kannst Du zur Probe mittel eines kurzen seperat verlegten Kabels überbrücken, der vordere Geber unter der Lenkpumpe ist der gleiche, dieser ist für die Tempanzeige zuständig!
Grüsse Crack

Benutzeravatar
Pedro
Beiträge: 109
Registriert: Mo Feb 26, 2007 21:59
Wohnort: Kärnten

Re: Problem Glühkerzen

Beitrag von Pedro » Di Apr 02, 2019 5:05

Hallo Crack

Vielen Dank für deine raschen und ausführlichen Antworten.
Vorglührelais hatte ich auch schon in Verdacht
Temperaturgeber ist neu, auch die Vorglühzeit ist m.E in Ordnung.
Auch die Nachglühzeit ( ca 5s) hab ich gemessen und war zumindest gestern i.O.
Aber ob das immer so ist, kann ich noch nicht sagen.
Frage: Hat der Temperaturgeber für die Dauer der Nachglühzeit ( nach dem srarten des Motors) noch einen Einfluss? Oder ist die Nachglühzeit fix im Vorglührelais eingestellt?
Kann ein falscher Einspritzzeitpunkt eine Ursache sein?
Einspritzdüsen sind neu/überholt

Gruss
Pedro

Steyr-Daimler-Puch Crack
Beiträge: 624
Registriert: Mo Sep 05, 2005 16:46

Re: Problem Glühkerzen

Beitrag von Steyr-Daimler-Puch Crack » Di Apr 02, 2019 10:25

Hallo Pedro,

das Vorglührelais ist temperaturabhängig - zeitgesteuert. Es gibt verschiedene Hersteller und wie gesagt Normal und Schnellstart Relais sowie 12v und 24v. Daher die Teilenummern vergleichen oder wennst nix findest posten. Es gibt Relais die noch nachglühen oder bei defekter Elektronik ( auf der Relaisplatine) später wieder anfangen zu glühen, hatte ich 3mal bisher. Der sicherste, logischte und kostengünstige Weg ist die Aktoren ( Glühkerzen) und Sensorik ( Tempgeber hinten) auszuschliessen- Kabel prüfen, ist das einzelne Kabel, dass mit auf die schwarze Verteilerdose (unten an der Schottwand überhalb des Hosenrohres, wo die Starkstromverkabelung der LIMA (rot isolierter Leitungssatz) angeschlossen ist, geht, der kleinste 5mm Anschluss/siehe auch kleinster Schraubenkopf).
Wenn bei den Schaltkontakten Abbrand vorhanden ist, verhält sich dies wie bei einem verschliessenen Unterbrecherkontakt, die Werte passen nicht. Hier ist die Elektronik sehr empfindlich auf Spaltmasse an den Schaltflächen, ein Indiz ist auch die stark schwankende Vorglühzeit bei gleicher Aussen/Motortemperatur und/oder ein Eigenleben der Vorglühkontrolle ( Christine lebt -) https://de.wikipedia.org/wiki/Christine_(Roman) )

Schau die Bezeichnungen auf den Kerzen an, ob diese wirklich passen und die richtige Spannungsangabe 24V haben!

BEi: falschen ESP und falschen Düsendrücken hast Du Leistungsabfall und/oder starkes russen, was Du nicht hast wie Du schreibst. https://www.kfztech.de/kfztechnik/motor ... erze_3.htm

Benutzeravatar
Pedro
Beiträge: 109
Registriert: Mo Feb 26, 2007 21:59
Wohnort: Kärnten

Re: Problem Glühkerzen

Beitrag von Pedro » Di Apr 02, 2019 18:46

Danke!!
Werde mal das Relais genauer untersuchen

Pedro


Antworten