Probleme mit der Spannung

Technik des Haflingers

Moderatoren: eniac, Robi, Stef@n

Antworten
Vögtu
Beiträge: 29
Registriert: So Mär 17, 2013 12:05

Probleme mit der Spannung

Beitrag von Vögtu » Mi Apr 19, 2017 12:22

Hallo zusammen!

Mein Hafi hat das Problem das er ganz normal lädt bis er unter zu grosse Belastung kommt , dann beginnt die Ladeleuchte zu brennen.
Danach leuchtet sie immer. Beim nächsten mal benutzen ist wieder alles normal.
Als ich ohne Drehzahlregler gefahren bin kam das Problem schneller da ich öfters über die Max. Tour hinaus bin.

Ich habe den Anker der Lichtmaschine und die Kohlen Ersetzt. Wenn was an den Wicklungen kaputt sein sollte müsste das Problem doch sofort auftauchen?

Habe einen CH Regeler

Habt Ihr mir eine Idee?
Voelen Dank im Voraus!!

Steyr-Daimler-Puch Crack
Beiträge: 563
Registriert: Mo Sep 05, 2005 16:46

Re: Probleme mit der Spannung

Beitrag von Steyr-Daimler-Puch Crack » Mi Apr 19, 2017 13:28

.. dann ist zu 90% Dein Regler im Ars... kannst versuchen die Kontakte zu schleifen und die Gabel nach Rep-Anleit. nach zu richten oder einfach tauschen. Wenn die Kontrolle das "brennen" anfängt und nicht mehr erlischt, dann kleben die Kontakte im Regler!

Lima ( Licht-Anlassmaschine) und Regler sollten immer zusammen geprüft und instand gesetzt werden :!:

Bedingt durch das Alter und Abstrahlungshitze gibt es häufig Kabelbrüche ( Nebenschluss ) sowie gelöste Kabelanschlüsse (Schrauben aber auch Quetschverbinder selbst) Kurz gesagt, sind die Kabel starrig/ steif> kompletten Heckkabelbaum ersetzen sparst Dir viel Zeit und Ärger :D Massestützpunkte auf festen Sitz und Sauberkeit ( blank) prüfen, Haflingerleiden :mrgreen:

Wenn der Fehler erst seit Tausch des Ankers und Kohlen vorhanden ist, kann die Ursache auch in der Isolation der LIMA liegen, evtl Montagefehler oder es hat sich etwas gelöst; beim Befestigen der Anschlüsse die Durchführungen verdreht; Kohlenstaub nicht vollständig von Spulen / Anker/ unter Kohlenträger entfernt usw...Zum Prüfen bedarf es einem Isolationsmessgerät, Multimeter ist nur bedingt einsetzbar. BTW ist dieAnkerwelle ein Original Teil oder was vom freien Markt? gibt Unterschiede !

Wicklungsschluss ist permanent, dann leuchte die Kontrolle konstant!

In der Bucht gibt es AT Licht-Anlassmaschinen um die 350 Eu und neue Regler um die 80 eu.

Gruss Crack

Vögtu
Beiträge: 29
Registriert: So Mär 17, 2013 12:05

Re: Probleme mit der Spannung

Beitrag von Vögtu » Mi Apr 19, 2017 14:06

Hallo Crack,

Die Ankerwelle ist ein Nachbau vom Autoquariat.

Ich hatte den Regler offen und habe die Kabelisolierung neu geklebt. wie hier im Forum beschrieben.Und mit Zahnbürste und Bremsreiniger geputzt...da könnte was schief gelaufen sein :shock:

was würdest Du mir für einen neuen Regler empfehlen?

Gruss Stefan

Vögtu
Beiträge: 29
Registriert: So Mär 17, 2013 12:05

Re: Probleme mit der Spannung

Beitrag von Vögtu » Mi Apr 19, 2017 21:20

Hallo crack,

Meintest Du den Zivil Regler? habe einen CH-armee Regler.

Gruss Stefan

Steyr-Daimler-Puch Crack
Beiträge: 563
Registriert: Mo Sep 05, 2005 16:46

Re: Probleme mit der Spannung

Beitrag von Steyr-Daimler-Puch Crack » Mi Apr 19, 2017 22:25

Hallo Stefan,
was meinst Du mit CH Zündanlage? ist doch eine geschirmte Anlage mit freiliegendem eckigem Kastenregler , also nicht im Gehäuse hinten rechts wie beim STD Hafl .
Wenn´s paar Bildl von deinem Problem machst, kann Dir besser geholfen werden :wink:

Gruss Crack

heinkeljb
Beiträge: 54
Registriert: Do Sep 24, 2015 19:41

Re: Probleme mit der Spannung

Beitrag von heinkeljb » Do Apr 20, 2017 7:38

Post a picture of it. THen we can see which version it is.

John
Haflinger 703AP called Lurch

Antworten