Ist die Batterie noch gut?

Technik des Haflingers

Moderatoren: Robi, eniac, Stef@n

Antworten
Norbert Palme
Beiträge: 1357
Registriert: Di Feb 02, 2010 21:20
Wohnort: Heimenkirch

Ist die Batterie noch gut?

Beitrag von Norbert Palme » So Nov 17, 2019 22:01

Servus Kollegen,
folgendes Problem:
Haflingerbatterie mit Ladegerät geladen, Ruhespannung 13,5 Volt. Blockierspannung (4.Gang, Handbremse, Startversuch) 9 Volt.
Auto fährt wunderbar, mit Licht und Scheibenwischer. Standheizung geht auch (noch) Spannung beim Start der Standheizung 11,5 Volt.

Das geht dann ungefähr 3 Startzyklen der Standheizung und dann zündet sie nicht mehr. Fehlercode 3xBlink= Unterspannung.
Selbst wenn ich dann das Auto anhalte, alle Verbraucher abschalte und mit erhöhter Drehzahl 13,5 Volt mache, packt er der Glühstift nicht mehr.
Unterspannung.

Regler ist Bosch mit Silberkappe. Der ganz alte Boschregler (braune Kappe) wäre noch verfügbar.

Die Spannung ist dann bei 11,3 Volt und eigentlich sollte der Glühstift bis 10,5 Volt runter gehen.

Spannung gemossen immer 0,5 mtr nach der Batterie, Kabel 4mm2. Auch am Eingang vom Schalter zur Standheizung gleiche Voltzahl.

Kann es vielleicht sein, daß mich das Voltmeter etwas bescheißt und zuviel anzeigt?

Die Batterie ist relativ groß (76 AH) und knapp 10 Jahre alt. Ich weiß nur, als die Standheizung und die Batterie neu war, haben wir problemlos die ganze Nacht durchgeheizt/ immer wieder gestartet. Batterie ist wartungsfrei.

Die Ladeleistung nach Typenschild ist 3,6 Ampere bei 14,4 Volt.

Hat da einer eine Idee?
Am schnellsten geht das, was am längsten dauert.


Blackypinzi
Beiträge: 1499
Registriert: Sa Sep 17, 2005 22:52

Re: Ist die Batterie noch gut?

Beitrag von Blackypinzi » Mo Nov 18, 2019 7:26

Ich weiss zwar nicht was für ein Modell Du verbaut hast
Glühstift oder eher Glükerze? weil letztgenannte beim Startvorgang durchaus kurzzeitig bis zw 15-20AMPERE benötigen

da kann eine 10 Jahre alte Batterie dann schon mal schwächeln ,zumal die mit 76 Ah von der Hafi Lima kaum vollgeladen werden kann
obschon Du ja mit dem Kleien viel fährst :-)

Häng doch testweise mal eine neue Batterie rein.

heinkeljb
Beiträge: 63
Registriert: Do Sep 24, 2015 19:41

Re: Ist die Batterie noch gut?

Beitrag von heinkeljb » Mo Nov 18, 2019 8:39

You can get the battery tested. There is a tool that you put across the battery terminals and it measures the voltage and then you apply a known load to the battery. The voltage will drop and how far it drops tells you if the battery is good or bad.

A good car garage should have one and be willing to test your battery for you.

Something like this:- https://www.ebay.co.uk/i/184003186306?c ... wYQAvD_BwE

John
Haflinger 703AP called Lurch

Hecki28
Beiträge: 290
Registriert: Mo Mär 28, 2016 11:21
Wohnort: München

Re: Ist die Batterie noch gut?

Beitrag von Hecki28 » Mo Nov 18, 2019 10:16

Hallo
So was hab ich von Conrad. Da kann man die Batterie richtig unter Last setzen und schauen, wie die Spannung runter geht.
Gruß
Christian

Franz
Beiträge: 91
Registriert: Mi Nov 12, 2014 6:27
Wohnort: Südsteiermark

Re: Ist die Batterie noch gut?

Beitrag von Franz » Mo Nov 18, 2019 12:45

Hallo,

ich bin mir nicht sicher, ob das Problem nicht überwiegend an der Standheizung liegt. Meine (originale) Standheizung neigte bei Unterspannung während der Anlaufphase immer wieder zum "Absaufen" und startete dann beim zweiten oder dritten Versuch auch nicht mehr. Ich baute dann die Glühkerze aus, ließ sie trocknen (oder habe mit dem Bunsenbrenner etwas nachgeholfen) und dann funktionierte die Heizung wieder.
Zur Vermeidung dieses Problems gehe ich daher aktuell so vor, dass ich die Standheizung nur mit laufendem Motor und erhöhtem Standgas einschalte und erst nach Starten der Heizung (Glühkerze außer Funktion und Verbrennungsvorgang hat begonnen) auf Batterie laufen lasse.
Für eine Standheizung, die eigentlich vorwärmen sollte, bevor der Motor gestartet wird, sicher nicht optimal - aber es funktioniert bei mir mittlerweile seit Jahren.
Die Heizung wurde von mir genau nach den Unterlagen von Eberspächer eingestellt (Vorlaufzeit, Nachlaufzeit, Fördermenge der Pumpe usw.) und die Fahrzeugelektrik funktioniert abseits der beschriebenen Heizungsproblematik einwandfrei. Eine aufwändige Suche nach möglichen anderen Ursachen blieb bei mir ohne Ergebnis.............

Viele Grüße und viel Glück bei der Suche
Franz


Benutzeravatar
eniac
Beiträge: 4761
Registriert: Do Jun 16, 2005 14:13
Wohnort: DE/NRW/Siegen
Kontaktdaten:

Re: Ist die Batterie noch gut?

Beitrag von eniac » Mo Nov 18, 2019 16:42

Ich würde dennoch auf die große Batterie tippen. Hab ein ähnliches Problem mit einer 75Ah Banner im Hafi. Obwohl die Batterie am + Pol jedesmal beim abstellen getrennt wurde, ist der Akku nach 4 Jahren platt. Ladegerät sagt zwar voll geladen, aber das Starten fällt seit Monaten jedesmal schwerer bis es dieses WE nur noch im Starthilfe Modus geklappt hat.
Ich denke die LiMa vom Hafi bringt das Riesen Ding nie voll und irgendwann ist halt genug mit zu oft tiefentladen ..... das ist übrigens schon bei 12,2 Volt wurde mir gesagt und nicht erst bei 11,5 V wie von mir vermutet.
Grüße

derStefan

Mojohand
Beiträge: 1132
Registriert: Sa Aug 04, 2007 15:16
Wohnort: Stuttgart
Kontaktdaten:

Re: Ist die Batterie noch gut?

Beitrag von Mojohand » Mo Nov 18, 2019 19:20

Ich hatte auch ständig Probleme mit leerer Batterie, konnte nie mit Licht, Heizung und Wischer gleichzeitig fahren. Im Sommer war es das Selbe wenn ich die Kühlbox mit ca. 25 Watt angeschlossen hatte. Ich hatte dann Vorsorglich immer das Ladegerät dran gehabt bevor ich eine größere Ausfahrt gemacht habe.
Dann hab ich nur mal so einen elektronischen Regler von Bosch eingebaut, den gibt es seit einiger Zeit auf dem Markt mit 20 A, sieht von aussen genau so aus wie der Alte, seit dem ist Ruhe, die Batterie (Banner) ist immer noch die Gleiche, mittlerweile auch bestimmt 10 Jahre alt.

Gruß Bernd
Pure Vernunft darf niemals siegen.

Benutzeravatar
eniac
Beiträge: 4761
Registriert: Do Jun 16, 2005 14:13
Wohnort: DE/NRW/Siegen
Kontaktdaten:

Re: Ist die Batterie noch gut?

Beitrag von eniac » Mo Nov 18, 2019 22:19

Danke Bernd für den Tip. Hast du einen Link ?
Grüße

derStefan

heinkeljb
Beiträge: 63
Registriert: Do Sep 24, 2015 19:41

Re: Ist die Batterie noch gut?

Beitrag von heinkeljb » Di Nov 19, 2019 8:53

The heart of the problem is the Dynastart. It is only designed to provide just a little more than required by maximum load, i.e. with engine running, lights on main beam, wiper motor running. When you add extra, stop lights or indicators or horn, you are actually taking power from the battery, which the Dynastart then has to try to put back later when the load is less. If you have a BIG battery, you should be charging it from an external supply at least every month to make sure it is fully charged.

Also as the Dynastart gets hot, it's output drops. If you measure the power output when the Dynastart is cold it will be more than when it is hot even at the same revs.

John
Haflinger 703AP called Lurch

Mojohand
Beiträge: 1132
Registriert: Sa Aug 04, 2007 15:16
Wohnort: Stuttgart
Kontaktdaten:

Re: Ist die Batterie noch gut?

Beitrag von Mojohand » Di Nov 19, 2019 9:38

Hallo Stefan,
hier der Link: https://www.treckergarage.de/contents/d ... 02202.html
Grüße
Bernd
Pure Vernunft darf niemals siegen.

Benutzeravatar
eniac
Beiträge: 4761
Registriert: Do Jun 16, 2005 14:13
Wohnort: DE/NRW/Siegen
Kontaktdaten:

Re: Ist die Batterie noch gut?

Beitrag von eniac » Di Nov 19, 2019 20:58

Danke Bernd.. Hab den schon bei Robert gefunden.

https://www.prokschi.at/bosch-regler-20a-14v.html
Grüße

derStefan


Antworten